37 résultats trouvés

par KissCoolMan
27 avr. 2006, 20:57
Forum : Mozilla Firefox : le navigateur
Sujet : [RESOLU] Surf ultra lent ...
Réponses : 13
Vues : 4510

Merci à tous pour vos réponses :) :) :)

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
par KissCoolMan
27 avr. 2006, 20:47
Forum : Mozilla Firefox : le navigateur
Sujet : [RESOLU] Surf ultra lent ...
Réponses : 13
Vues : 4510

(et bha apparament, même connecté, t'es invité :p)

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
par KissCoolMan
27 avr. 2006, 20:32
Forum : Mozilla Firefox : le navigateur
Sujet : [RESOLU] Surf ultra lent ...
Réponses : 13
Vues : 4510

Quelqu'un sait décrypter un log de HijackThis ? Voici le mien, si quelqu'un peut me dire ce qu'il en pense, si y'a quelque chose qui va pas là dedans ... : Logfile of HijackThis v1.99.1 Scan saved at 20:28:03, on 27/04/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2...
par KissCoolMan
27 avr. 2006, 19:35
Forum : Mozilla Firefox : le navigateur
Sujet : [RESOLU] Surf ultra lent ...
Réponses : 13
Vues : 4510

Bon, les gars, j'ai plusieurs nouvelles à vous annoncer, deux bonnes, et une mauvaise : - Ca vient pas de Firefox (mais ça, on le savait déjà :)) - Le problème est [presque] résolu - Je crois que j'ai un malware :'( pour la petite histoire, j'ai juste redémarrer le PC, et ca remarche là ... Donc, ca...
par KissCoolMan
27 avr. 2006, 19:09
Forum : Mozilla Firefox : le navigateur
Sujet : [RESOLU] Surf ultra lent ...
Réponses : 13
Vues : 4510

J'ai fait tourné Spybot, il détecte aucun soucis (j'avais oublié de le préciser). Donc je ne pense pas être affecté par un quelconque spyware/malware, même si effectivement, ca y ressemble grave :s ... Pour ce qui est du hosts, j'ai déjà testé, le fichier hosts est propre, aucun soucis là dedans ......
par KissCoolMan
27 avr. 2006, 18:28
Forum : Mozilla Firefox : le navigateur
Sujet : [RESOLU] Surf ultra lent ...
Réponses : 13
Vues : 4510

[RESOLU] Surf ultra lent ...

Bonjour à Tous, J'utilise Firefox 1.5 sur tous mes PCs, sous Linux et Windows. Sous Windows, j'utilise le même dispositif de sécurité partout : AVG 7.1 en antivirus, Sygate Professionnel comme PareFeu. J'ai une connexion Free non dégroupé, la Freebox est reliée en Ethernet à un Switch, et chaque PC ...
par KissCoolMan
09 mars 2005, 12:40
Forum : SeaMonkey
Sujet : [résolu] démarrage sur la page mail d'un profil
Réponses : 4
Vues : 1221

Ton raccourci doit être de la sorte :
"C:\Program Files\Mozilla\mozilla.exe" -profile aline" pour lancer Mozilla sur le profile Aline .

Ensuite, pour l'adresse, tu peux essayer de de la rajouter avec un autre -
par KissCoolMan
02 mars 2005, 03:18
Forum : Développement web
Sujet : script {display:none;}
Réponses : 7
Vues : 1438

nomade a écrit :
HP a écrit :merci calimo.
Coluche a écrit :Dites-nous de quoi vous avez besoin, on vous expliquera comment vous en passer.
:wink:
Coluche a écrit :Et oui ; ils sont pas obligés de s'occuper de tout l'monde !
par KissCoolMan
02 mars 2005, 03:16
Forum : Développement web
Sujet : Débordements du menu horizontal
Réponses : 2
Vues : 899

En fait, à priori, ils sont pas perdus, ils sont en dessous ... mais ne peuvent s'afficher par manque de place :p ! Alors, faut que tu vires le height sur la barre bleue là, et que tu définisses la hauteur juste avec des paddings ! Comme ça, à priori, quand ca débordera, ca passera en dessous, avec ...
par KissCoolMan
24 févr. 2005, 00:37
Forum : Développement web
Sujet : Un logiciel linux pour obtenir le code HTML d'une couleur
Réponses : 8
Vues : 2084

Pourquoi tu ne prends pas l'extension ColorZilla ?
par KissCoolMan
22 févr. 2005, 23:16
Forum : Développement web
Sujet : [Résolu] l'élément "lh" titre de liste
Réponses : 36
Vues : 6568

Ouep, c'est le -moz- qui entraine une erreur en cascade
par KissCoolMan
22 févr. 2005, 22:09
Forum : Développement web
Sujet : [Résolu] l'élément "lh" titre de liste
Réponses : 36
Vues : 6568

Mets le :

Code : Tout sélectionner

-moz-border-radius: 2em 0em 2em 0em ;
en commentaire et regardes si ca fait toujours l'erreur suiante.

Accessoirement, ca se simplifie en :

Code : Tout sélectionner

-moz-border-radius: 2em 0em;
;)
par KissCoolMan
22 févr. 2005, 22:06
Forum : Développement web
Sujet : [Résolu] Afficher/masquer une zone
Réponses : 29
Vues : 7150

Chais pas, me rappelle pas avoir déjà fait ca en Js, j'le fais généralement en PHP, et ca se fait plutôt simplement lol !
Mais ptêtre qu'en Js aussi , chais pas
par KissCoolMan
22 févr. 2005, 22:05
Forum : Développement web
Sujet : [Résolu] l'élément "lh" titre de liste
Réponses : 36
Vues : 6568

Oui, m'enfin, c'est pas interopérable , :p , alors ca compte pas comme une vraie spec' ! Comme les filters d'IE ;)
par KissCoolMan
22 févr. 2005, 22:01
Forum : Développement web
Sujet : [Résolu] Afficher/masquer une zone
Réponses : 29
Vues : 7150

Tu fais ça en Javascript ou en PHP ?