29 résultats trouvés

par Merome
03 févr. 2010, 17:30
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Reformater les longues lignes dans une réponse
Réponses : 7
Vues : 239

Re: Reformater les longues lignes dans une réponse

Je suis un intégriste du texte brut. Et donc tous mes mails sont en texte brut, y compris les réponses. Malgré cela, lorsque je fais une réponse à un mail, le texte n'est pas formaté correctement. Avant de reformater : tb1.jpg Après Edition-Reformater tb2.jpg J'aimerais éviter la manip, ce que me pe...
par Merome
03 févr. 2010, 16:41
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Reformater les longues lignes dans une réponse
Réponses : 7
Vues : 239

Re: Reformater les longues lignes dans une réponse

mpl75 a écrit :Bonjour,

La sélection du texte et Clic Droit répondre à l'expéditeur Formate en citation
Non.

En tout cas, pas chez moi.
par Merome
03 févr. 2010, 16:29
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Reformater les longues lignes dans une réponse
Réponses : 7
Vues : 239

Re: Reformater les longues lignes dans une réponse

Bonjour, Avant de trouver une solution, est-il impératif de citer systématiquement le message dans les réponses ? Sinon décocher l'option. Il ne restera que ceux qui nécessitent vraiment la citation. Pour une éventuelle option attendre un spécialiste Impératif, non. Mais dans 90% des cas, je cite l...
par Merome
03 févr. 2010, 09:57
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Reformater les longues lignes dans une réponse
Réponses : 7
Vues : 239

Reformater les longues lignes dans une réponse

Avec TB2, lorsque je répondais à un message, il me reformatait automatiquement les longues lignes pour que ça tienne sur la fenêtre.
Depuis TB3, je suis obligé de faire "Edition - Reformater" pour le faire. A chaque mail. C'est usant.

Y a-t-il un bout de config qui m'a échappé quelque part ?
par Merome
29 janv. 2010, 16:52
Forum : Mozilla Firefox : le navigateur
Sujet : GIF animés qui ne s'affichent pas correctement depuis FF3.6
Réponses : 3
Vues : 248

Re: GIF animés qui ne s'affichent pas correctement depuis FF3.6

Avec la 3.5 aucun soucis. Et avec les autres navigateurs non plus. C'est ça qui est bizarre.
Que l'image soit pas terrible à la base, je veux bien le croire. Mais donc, la 3.6 est moins tolérante. Et encore, seulement sur certains postes, car sur un autre poste, je vois rien de spécial...
par Merome
29 janv. 2010, 15:09
Forum : Mozilla Firefox : le navigateur
Sujet : GIF animés qui ne s'affichent pas correctement depuis FF3.6
Réponses : 3
Vues : 248

GIF animés qui ne s'affichent pas correctement depuis FF3.6

Depuis que je suis passé à la 3.6, certaines gif animés ne s'affichent plus correctement. Par exemple, celle-ci : http://merome.net/wargang/WildNight/templates/fiblack/images/folder_new_hot.gif Au lieu d'une animation discrète de l'éclair au centre, j'ai un clignotement disgracieux de l'ensemble de ...
par Merome
06 janv. 2010, 08:14
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Répondre à un message dans dossiers locaux, avec quel compte
Réponses : 6
Vues : 352

Re: Répondre à un message dans dossiers locaux, avec quel compte

Bonsoir, Pas de soucis chez moi, les messages copiés par règle gardent leur référence correcte pour la réponse. Des extensions en cause ? Un compactage trop ancien ? A+ Jacques Aucune extension chez moi, et je compacte régulièrement. Par contre, je constate une chose : les mails qui posent problème...
par Merome
05 janv. 2010, 12:03
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Répondre à un message dans dossiers locaux, avec quel compte
Réponses : 6
Vues : 352

Re: Répondre à un message dans dossiers locaux, avec quel compte

Non, le problème subsiste chez moi et je n'ai pas d'explication. Par contre, je n'ai pas noté ce problème avec "Répondre à tous". Moi je fais juste "répondre".
par Merome
23 déc. 2009, 16:47
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Répondre à un message dans dossiers locaux, avec quel compte
Réponses : 6
Vues : 352

Répondre à un message dans dossiers locaux, avec quel compte

J'ai 4 comptes dans Thunderbird 3. Et j'ai des dossiers locaux dans lequel des filtres déplacent des messages à leur arrivée. Selon un critère qui m'échappe, le compte utilisé pour faire une réponse aux messages ainsi déplacés change d'un mail à l'autre. Je n'ai pas trouvé de moyen de configurer le ...
par Merome
11 juin 2009, 11:10
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Thunderbird / Exchange 2007 : Pb copie des éléments envoy
Réponses : 1
Vues : 1178

Pour info, un bug est ouvert sur bugzilla à ce sujet : https://bugzilla.mozilla.org/show_bug.cgi?id=488282

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.9) Gecko/2009040821 Firefox/3.0.9
par Merome
23 avr. 2009, 10:10
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Encodage des lettres accentuées
Réponses : 1
Vues : 541

Pour ma part, je n'ai jamais eu aucun soucis d'accents avec Thunderbird, jusqu'à ce qu'on passe sous Exchange 2007. Ce matin, j'ai envoyé 5 ou 6 mails à la suite à la même personne, dans les mêmes conditions. Les mails arrivent tous correctement, avec la bonne accentuation, par contre, la copie dans...
par Merome
22 avr. 2009, 15:30
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Thunderbird / Exchange 2007 : Pb copie des éléments envoy
Réponses : 1
Vues : 1178

Thunderbird / Exchange 2007 : Pb copie des éléments envoy

J'utilise Thunderbird derrière une serveur Exchange 2007, en IMAPs. Il se passe des choses bizarres lors de la copie des éléments envoyés dans le dossier qui va bien (dossier par défaut d'Exchange). D'une part, j'ai parfois les accents qui sautent, remplacés par des "?". J'ai essayé tous les types d...
par Merome
02 juil. 2008, 15:13
Forum : Mozilla Firefox : le navigateur
Sujet : Failed to load XPCOM component: inspector.dll [Résolu]
Réponses : 5
Vues : 1690

En remettant tout cela un après l'autre tu retrouveras le coupable. Mais je pense que c'était un vieux truc qui trainait. Pour récupérer mes mots de passes stockés dans un profil tout neuf, c'est quoi la meilleure méthode ? Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9) ...
par Merome
02 juil. 2008, 14:13
Forum : Mozilla Firefox : le navigateur
Sujet : Failed to load XPCOM component: inspector.dll [Résolu]
Réponses : 5
Vues : 1690

Un profil neuf règle le problème. Cela dit, je me pose la question : vaut-il mieux que je cherche la cause du problème et la règle une fois pour toute, ou repartir sur un profil neuf et récupérer tous mes mots de passes stockés, mes extensions et autres bookmarks ? Quelle est la procédure la plus sû...
par Merome
02 juil. 2008, 11:52
Forum : Mozilla Firefox : le navigateur
Sujet : Failed to load XPCOM component: inspector.dll [Résolu]
Réponses : 5
Vues : 1690

Failed to load XPCOM component: inspector.dll [Résolu]

Je me suis rendu compte ce matin (mais peut-être que ça date d'avant) que ma console d'erreur javascript affichait toutes les 3 secondes le message suivant : Failed to load XPCOM component: C:\Program Files\Mozilla Firefox\components\inspector.dll Ce matin justement, j'ai installé l'extension AdBloc...