Problème de charset avec Thunderbird version Windows

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
Xddj
Arias
Messages : 15
Enregistré le : 17 févr. 2009, 16:17

Problème de charset avec Thunderbird version Windows

Message par Xddj » 17 févr. 2009, 16:24

Bonjour tlm,

Alors voilà, tout est dans le titre..
Je reçois beaucoup de messages, je dirais même la majorité de mes messages avec des "?" à la place des "é" et des "à".

J'ai déjà eu ce problème avec Mozilla dans le passé, mais cela remonte à il y a très longtemps et je ne me rappel plus comment j'avais fait.

Avez vous la solution à ce problème ?
Merçi d'avance.


Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; .NET CLR 3.0.04506; InfoPath.2)

okapi
Lézard vert
Messages : 176
Enregistré le : 24 janv. 2009, 14:21

Message par okapi » 18 févr. 2009, 11:23

Vois les réponses plus haut au message "lettre avec accent représenté par un ?" (17 fév. 23h06).
Cordialement.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.6) Gecko/2009011913 Firefox/3.0.6 (.NET CLR 3.5.30729)

Xddj
Arias
Messages : 15
Enregistré le : 17 févr. 2009, 16:17

Message par Xddj » 23 févr. 2009, 17:54

Merci bien =)

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; .NET CLR 3.0.04506; InfoPath.2)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 12 invités