Rechargement de page automatique

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
Cielmer
Arias
Messages : 2
Enregistré le : 13 avr. 2015, 16:08

Rechargement de page automatique

Message par Cielmer » 13 avr. 2015, 16:33

Bonjour,
Systématiquement un bandeau s'affiche avec cette mention "Firefox a empêché le rechargement automatique de cette page..." J'aimerai connaitre comment supprimer cela...plutôt gênant sur un site boursier !

Merci d'avance

Cordialement
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:37.0) Gecko/20100101 Firefox/37.0

reg3
Lézard à collerette
Messages : 333
Enregistré le : 12 sept. 2012, 12:36

Re: Rechargement de page automatique

Message par reg3 » 14 avr. 2015, 03:38

Bonjour Cielmer,

Dans firefox>outils>options>avancées>général>décocher "prévenir lorsque des sites web tentent de rediriger ou recharger la page"
devrait résoudre ton problème ;)

Reg3
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:37.0) Gecko/20100101 Firefox/37.0

Cielmer
Arias
Messages : 2
Enregistré le : 13 avr. 2015, 16:08

Re: Rechargement de page automatique

Message par Cielmer » 14 avr. 2015, 09:51

Grand merci à Reg3 pour la bonne solution...excellente journée à tous .
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:37.0) Gecko/20100101 Firefox/37.0

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités