11 résultats trouvés

par leoburd
27 nov. 2006, 08:14
Forum : Kompozer et Nvu
Sujet : Règle de style : je n'ai pas le même affichage
Réponses : 7
Vues : 1982

ok merci :wink:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8
par leoburd
26 nov. 2006, 21:41
Forum : Kompozer et Nvu
Sujet : Règle de style : je n'ai pas le même affichage
Réponses : 7
Vues : 1982

Bon euh, l'heure de l'apéro est passée là non ? :lol: :lol:

Plus sérieusement, si je suis un tuto consacré à Nvu je peux donc l'utiliser sur Komposer n'est-ce-pas ?


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8
par leoburd
26 nov. 2006, 17:27
Forum : Kompozer et Nvu
Sujet : Règle de style : je n'ai pas le même affichage
Réponses : 7
Vues : 1982

Ok pour prévenir l'éditeur mais euhh.... kompozer ne fonctionne-t-il pas comme Nvu, avec moins de bug même ?



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8
par leoburd
26 nov. 2006, 14:37
Forum : Kompozer et Nvu
Sujet : Règle de style : je n'ai pas le même affichage
Réponses : 7
Vues : 1982

Règle de style : je n'ai pas le même affichage

Bonjour tout le monde, J'apprends à utiliser Kompozer. Lorsque je veux créer une nouvelle règle de style, en feuille incorporée je n'ai accès qu'à 2 cellules : liste des médias et titre. Par contre sur divers tutos il apparaît qu'il y a un coix possible entre 3 style (choix avec boutons radio) comme...
par leoburd
26 nov. 2006, 09:47
Forum : Kompozer et Nvu
Sujet : Les extensions nvu fonctionnent-elles avec Kompozer ?
Réponses : 35
Vues : 9843

Alors .... tchin tchin :wink:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8
par leoburd
25 nov. 2006, 17:36
Forum : Kompozer et Nvu
Sujet : Les extensions nvu fonctionnent-elles avec Kompozer ?
Réponses : 35
Vues : 9843

oJe savais que ça allait swinguer :lol:

ok Ymai.
Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8
par leoburd
25 nov. 2006, 16:43
Forum : Kompozer et Nvu
Sujet : Les extensions nvu fonctionnent-elles avec Kompozer ?
Réponses : 35
Vues : 9843

:lol: :lol: j'attends la réaction de chinon37 avec impatience :lol: :lol:

Sinon pour les extensions, ok pas de module commun pour le monde Gecko.

Merci pour l'info. :wink:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8
par leoburd
25 nov. 2006, 16:24
Forum : Kompozer et Nvu
Sujet : Les extensions nvu fonctionnent-elles avec Kompozer ?
Réponses : 35
Vues : 9843

Magique le clic droit, merci Ymai :wink: Mais alors pourquoi j'arrive à télécharger certaines extensions directement sur Firefox. Le module d'extensions n'est-il pas commum à Kompozer et Firefox ? Par contre chinon37, si je vais dans outils/extensions c'est là que ça coince. Pas trâce d'autres appli...
par leoburd
25 nov. 2006, 16:01
Forum : Kompozer et Nvu
Sujet : Les extensions nvu fonctionnent-elles avec Kompozer ?
Réponses : 35
Vues : 9843

C'est bien là qu'on va chercher les extensions ? http://www.chevrel.org/fr/extensions/ Il suffit de cliquer sur le lien pour lancer le chargement ? ça marche avec tt.xpi mais pas avec les autres extensions. Comment donc télécharger ces extensions sur mon DD ? Message envoyé avec : Mozilla/5.0 (Windo...
par leoburd
25 nov. 2006, 15:16
Forum : Kompozer et Nvu
Sujet : balises
Réponses : 10
Vues : 7233

Un autre tuto pour débutant que j'ai apprécié pour son mode "pas à pas"

http://www.framasoft.net/IMG/pdf/nvu-St ... -1fr-2.pdf[/url]

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gecko/20061025 Firefox/1.5.0.8
par leoburd
25 nov. 2006, 15:11
Forum : Kompozer et Nvu
Sujet : Les extensions nvu fonctionnent-elles avec Kompozer ?
Réponses : 35
Vues : 9843

Bonjour Si vous le permettez, je m'incruste dans la discussion. Impossible de charger loremipsum et Undo/redo. J'ai un message qui m'annonce que ces extensions ne sont pas compatibles avec Firefox. Pas normal ça non ? Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.8) Gec...