9 résultats trouvés

par welcomeulm
23 août 2011, 20:25
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Migration vers thunderbird 6 (résolu)
Réponses : 2
Vues : 193

Re: Migration vers thunderbird 6

OK, merci. J'ai installé la version 6 et je n'ai rien perdu.


Merci pour ton aide
par welcomeulm
22 août 2011, 16:29
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Migration vers thunderbird 6 (résolu)
Réponses : 2
Vues : 193

Migration vers thunderbird 6 (résolu)

Bonjour,

Je suis actuellement en version 3.1.12 et j'aimerais passer à la dernière version de thunderid : la V6.

Si j'installe cette dernière, vais je perdre mes contacts et paramétrages ?

COmment dois je faire ? Simplement télécharger puis installer la nouvelle version ?

Par avance merci
par welcomeulm
28 févr. 2010, 13:50
Forum : Développement web
Sujet : Flash ne s'affiche pas dans firefox [Résolu]
Réponses : 8
Vues : 1673

Re: Flash ne s'affiche pas dans firefox [Résolu]

Comme dit précédemment
1- désolé je débute.. donc je suis pas d'un grand secours
2- avant mon flash ne fonctionnait pas, maintenant en changeant object par embed, tout fonctionne.... donc...
par welcomeulm
28 févr. 2010, 12:36
Forum : Développement web
Sujet : Flash ne s'affiche pas dans firefox [Résolu]
Réponses : 8
Vues : 1673

Re: Flash ne s'affiche pas dans firefix

Bon je reprends la conversation

j'ai remplacer object par embed et tout fonctionne aussi bien sur firefox, que sur chrome que sur IE

Un grand grand merci à toi
par welcomeulm
28 févr. 2010, 11:58
Forum : Développement web
Sujet : Flash ne s'affiche pas dans firefox [Résolu]
Réponses : 8
Vues : 1673

Re: Flash ne s'affiche pas dans firefix

Je débute en création de site et surtout en flash.

Tu pourrais être plus explicite pour que mon animation flash puisse fonctionner sur firefox ?

Par avance merci
par welcomeulm
28 févr. 2010, 11:07
Forum : Développement web
Sujet : Flash ne s'affiche pas dans firefox [Résolu]
Réponses : 8
Vues : 1673

Flash ne s'affiche pas dans firefox [Résolu]

Bonjour à tous et merci pour votre aide Je suis en train de créer un site http://www.grimpobranches.com En page d'accueil j'ai crée une animation en flash. Celle ci passe normalement sur Internet explorer. Par contre j'ai rien sur firefox. Aucune animation. Ma page reste blanche. Pourquoi ? Que fair...
par welcomeulm
25 oct. 2009, 14:27
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu!]-Pb pour afficher image malgré valeur false mise
Réponses : 4
Vues : 248

Re: problème pour afficher image malgré valeur false mise

OK

merci pour tout ses conseils que je suis.

Cela fonctionne maintenant
par welcomeulm
23 oct. 2009, 11:49
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu!]-Pb pour afficher image malgré valeur false mise
Réponses : 4
Vues : 248

Re: problème pour afficher image malgré valeur false mise

N'y a t il pas un autre moyen afin que toutes les images provenants des mails puissent d'afficher ?

Pourquoi avant celle-ci s'affichait correctement et que depuis 2 jours, malgré la commande en false soit mis, mes images ne d'affichent plus ??
par welcomeulm
23 oct. 2009, 08:54
Forum : Mozilla Thunderbird : le courrielleur
Sujet : [Résolu!]-Pb pour afficher image malgré valeur false mise
Réponses : 4
Vues : 248

[Résolu!]-Pb pour afficher image malgré valeur false mise

Bonjour à tous je viens de découvrir thunderbird qui est absoulement génial. J'ai juste un petit soucis. Je n'arrive pas à afficher mes images dès l'ouverture de thunderbird. Je suis obligé d'appuyer sur "est acceptable" à chaque mail. Pourtant je suis bien allé dans l'éditeur et la valeur mailnews....