La recherche a retourné 57 résultats

par Dinosaure34140
10 juin 2017, 19:47
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Thunderbird et AdBlock Plus
Réponses : 1
Vues : 261

[RESOLU] Thunderbird et AdBlock Plus

Je me réponds !!
La dernière mise à jour d AdBlock résoud ce problème
par Dinosaure34140
04 juin 2017, 13:34
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Thunderbird et AdBlock Plus
Réponses : 1
Vues : 261

Thunderbird et AdBlock Plus

Bonjour à toutes et à tous. Avec Thunderbird, je gère mon courrier, .... RAS, tout va bien. Je gère des flux de nouvelles genre, "20 minutes, Rue89", ... Quand je lit le texte de la nouvelle en la faisant défiler avec l’ascenseur cela m'ouvre automatiquement des pages dans mon navigateur, Firefox. J...
par Dinosaure34140
13 mai 2017, 12:54
Forum : Mozilla Thunderbird : le courrielleur
Sujet : problème copie de l'envoi via hotmail
Réponses : 5
Vues : 464

Re: problème copie de l'envoi via hotmail

Merci de ta réponse. Réglage effectué. Cela marche
Pour ma réponse avec la citation, je plaide coupable
Je maitrise très mal les "quote"
Je vais faire attention
par Dinosaure34140
13 mai 2017, 11:22
Forum : Mozilla Thunderbird : le courrielleur
Sujet : problème copie de l'envoi via hotmail
Réponses : 5
Vues : 464

Re: problème copie de l'envoi via hotmail

Salut ... Si dans les paramètres ☑ Placer une copie dans... c'est logique que TB le fasse ouvertement Au moins en IMAP : Il me semble que la copie du message dans Envoyés se fait dans le webmail... Lors dans les paramètres a priori tu peux décocher ☐ Placer une copie ➜ le serveur lui s'en chargera....
par Dinosaure34140
27 avr. 2017, 09:24
Forum : Mozilla Firefox : le navigateur
Sujet : Pas de connexion aux sites
Réponses : 1
Vues : 188

Re: Pas de connexion aux sites

Bonjour,
J'ai EXACTEMENT le même problème
Je n'osais "l'avouer" de peur de passer pour un "demeuré" :)
Redémarrer Firefox règle le problème pour quelques heures.
Je suis en version 53.0 32 bits
Merci de votre aide
par Dinosaure34140
17 janv. 2017, 17:15
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Impossible d'envoyer du courrier avec adresse SFR-[Résolu]
Réponses : 2
Vues : 282

Re: Impossible d'envoyer du courrier avec adresse SFR

Merci de votre aide
mon port SMTP, Orange, est 465
Le problème semble résolu
je n'ai touché à rien !!!
un petit pb entre orange et sfr ?
a suivre
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64; rv:50.0) Gecko/20100101 Firefox/50.0
par Dinosaure34140
16 janv. 2017, 17:49
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Impossible d'envoyer du courrier avec adresse SFR-[Résolu]
Réponses : 2
Vues : 282

Impossible d'envoyer du courrier avec adresse SFR-[Résolu]

Bonjour à toutes et à tous. Depuis 2 jours Impossible d'envoyer du courrier à mes correspondants possédant une adresse SFR Les messages sont rejetés Message d'erreur : "host sfr.fr[93.17.128.165] said: 550 5.7.1 Message content rejected" Aucun problème avec mes autres correspondants ayant des adress...
par Dinosaure34140
02 sept. 2015, 13:29
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Des caractères non ASCII sont présents.. (ce qui est faux !)
Réponses : 34
Vues : 9326

Re: Des caractères non ASCII sont présents.. (ce qui est faux !)

As tu le module complémentaire Mailmindr ?
J'ai eu ce problème à cause de ce module
A priori il n'aime pas les caractères accentuées.
par Dinosaure34140
23 août 2015, 14:29
Forum : Mozilla Thunderbird : le courrielleur
Sujet : Mails précédés de "PUB" sur le webmail
Réponses : 12
Vues : 527

Re: Mails précédés de "PUB" sur le webmail

Même remarque que J2m06
Le système "Pub" et "Spam" de La Poste a l'air efficace, sauf que .....
Je me sers très, très peu de cette adresse et ma boite est très chargée avec ces indésirables
alors ?
La Poste "vendrait-il" trop facilement son fichier à des tiers ?
Est-ce crédible ?
par Dinosaure34140
14 août 2015, 14:11
Forum : Mozilla Firefox : le navigateur
Sujet : Firefox version 40 - Questions personnelles
Réponses : 11
Vues : 1027

Re: Firefox version 40 - Quelques Questions

en tapant geckozone on est ré-dirigé vers mozfr
par Dinosaure34140
12 août 2015, 19:16
Forum : Mozilla Firefox : le navigateur
Sujet : Win 10: Echec de la connexion sécurisée !
Réponses : 10
Vues : 3296

Re: Firefox 40 - Windows 10: Plus de connexion au forum

Ok avec la méthode "Robert Mitchum"
Mais est-ce grave docteur ?
A suivre ....
par Dinosaure34140
12 août 2015, 19:05
Forum : Mozilla Firefox : le navigateur
Sujet : Win 10: Echec de la connexion sécurisée !
Réponses : 10
Vues : 3296

Re: Firefox 40 - Windows 10: Plus de connexion au forum

Merci.
C'est en effet Avast le "fautif"
En désactivant le module agent web, pas de pb avec le forum
a suivre
par Dinosaure34140
12 août 2015, 18:12
Forum : Mozilla Firefox : le navigateur
Sujet : Win 10: Echec de la connexion sécurisée !
Réponses : 10
Vues : 3296

Re: Firefox 40 - Windows 10: Plus de connexion au forum

Avast, ...
mais,
Je n'ai pas de problème avec Edge, et Chrome
Les pages s'ouvrent.
Mes "ennuis" coïncident avec la dernière version Firefox 40 / Windows 10
Autre pb: Facebook s'ouvre en page "texte"
Pas de pb avec les autres navigateurs.