49 résultats trouvés

par bilbao
14 déc. 2008, 23:47
Forum : Mozilla Thunderbird : le courrielleur
Sujet : peut on utiliser msn sans risque de virus?
Réponses : 5
Vues : 1003

c'est moi Bilbao, j'ai du faire une fausse manoeuvre j'ai posté mon message en invité :roll:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.12) Gecko/20070508 Firefox/1.5.0.12
par bilbao
13 déc. 2008, 11:17
Forum : Mozilla Thunderbird : le courrielleur
Sujet : peut on utiliser msn sans risque de virus?
Réponses : 5
Vues : 1003

peut on utiliser msn sans risque de virus?

bonjour, voilà j'aimerai pouvoir utiliser la messagerie instantanée msn, mais est ce que je risque d'avoir mon pc criblé de virus aprés? j'ai vu qu'il existait une version portable de msn sur framakey, est ce qu'une version portable garantie plus contre les virus? Message envoyé avec : Mozilla/5.0 (...
par bilbao
26 mai 2008, 18:53
Forum : Développement web
Sujet : metatag comment faire? référencer comment faire?
Réponses : 3
Vues : 1304

metatag comment faire? référencer comment faire?

bonjour, je sais pas comment on fait des métatag? et j'aimerai référencer mon site, comment on fait? et je comprends pas, pour référencer sur google, ils me disent de mettre cela sur mon site: <meta name="verify-v1" content="pLPC0JF87BFyHKs6MRSMgVeb+rC1mCINxVdjlpcTIBo=" /> Qu'est ce que c'est que ce...
par bilbao
22 mai 2008, 23:13
Forum : Kompozer et Nvu
Sujet : mon formulaire de contact fonctionne pas!
Réponses : 16
Vues : 4118

"serveur web local *qui implémente la fonction mail*." ça veut dire que le serveur local va simuler, quand je vais lancer le fichier contact dans firefox (faudra que j'ouvre wanp server ou easy au préalable je suppose), à ce moment là quand je cliquerai sur le bouton "envoyer", les informations du f...
par bilbao
22 mai 2008, 23:01
Forum : Kompozer et Nvu
Sujet : help création site avec nvu, hébergé plus d'images visibl
Réponses : 5
Vues : 1586

ouf, ça fonctionne. j'ai galéré, j'ai hébergé en 1er lieu toutes les images, j'ai relevé les adresses respectives, et ensuite j'ai repris kompozer et j'ai noté toutes les adresses dans le site. Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.12) Gecko/20070508 Firefox/1.5...
par bilbao
22 mai 2008, 18:02
Forum : Kompozer et Nvu
Sujet : help création site avec nvu, hébergé plus d'images visibl
Réponses : 5
Vues : 1586

je viens de lire le post-it en haut.j'y comprends rien :shock: j'ai regardé de suite si dans mes fichiers: "url relative à l'adresse" était cochée, c'est effectivement coché. j'ai mis mon site dans un dossier "ainternet" dedans il y a mes 8 fichiers html, et j'ai un autre dossier "images". mon site ...
par bilbao
22 mai 2008, 17:43
Forum : Kompozer et Nvu
Sujet : help création site avec nvu, hébergé plus d'images visibl
Réponses : 5
Vues : 1586

help création site avec nvu, hébergé plus d'images visibl

Bonjour, j'ai fait un site avec nvu, j'ai une image dans la barre du header, ensuite j'ai un fond foncé( j'ai fait une image en fond dégradé vert noir) dans le menu, et un autre fond vert clair dans le contenu (une image que j'ai fait en noir vert clair dégradé), et dans le footer j'ai aussi mis un ...
par bilbao
22 mai 2008, 15:32
Forum : Kompozer et Nvu
Sujet : mon formulaire de contact fonctionne pas!
Réponses : 16
Vues : 4118

oh, la la , ça va être compliqué "Voir du côté de Wamp-Server ou Easy-PHP ou Xampp ou ..... Ou alors, tester en ligne sur un serveur web tout configuré. " je pas précisé mais voilà, là j'ai fait toutes mes pages web que j'ai mis dans un dossier sur le bureau, et j'ai testé les pages dans mon navigat...
par bilbao
22 mai 2008, 15:28
Forum : Kompozer et Nvu
Sujet : mon formulaire de contact fonctionne pas!
Réponses : 16
Vues : 4118

voila je mets le message d'erreur: http://www.hiboox.com/go/images/informatique/messageerreur,sgh4hezb.gif <a href="http://www.hiboox.com/go/images/informat <a href="http://www.hiboox.com/go/images/informatique/messageerreur,sgh4hezb.gif" alt="Hébergé par Hiboox.com"><img src="http://sgh4hezb.gif/vi...
par bilbao
22 mai 2008, 11:44
Forum : Kompozer et Nvu
Sujet : mon formulaire de contact fonctionne pas!
Réponses : 16
Vues : 4118

justement j'ai utilisé la méthode du site: http://www.php-astux.info/script-formulaire-contact.php mais cela ne fonctionne toujours pas :oops: :cry: :cry: :oops: :cry: :cry: :cry: :cry: :cry: alors j'ai fait 2 fichiers: contactessai.html traitementformulaire.php je lance contactessai.html sur mon na...
par bilbao
21 mai 2008, 21:02
Forum : Kompozer et Nvu
Sujet : mon formulaire de contact fonctionne pas!
Réponses : 16
Vues : 4118

je vais essayer. mais pour le php, je vais relire, mais j'y comprends rien: j'ai trouvé un script sur php astux je sais pas où le placer dans ma page html: <?php /* ******************************************************************************************** CONFIGURATION ****************************...
par bilbao
21 mai 2008, 16:34
Forum : Kompozer et Nvu
Sujet : sur une page un lien vers une email fonctionne pas!!
Réponses : 5
Vues : 1805

quand on utilise la méthode du lien direct avec l'email, est ce qu'il y a un moyen de protection mise à part la technique du formulaire? car sur mon site, je fais le contact direct en cliquant sur un lien, et pour les visiteurs moins pressés je fais une zone de formulaire. Message envoyé avec : Mozi...
par bilbao
21 mai 2008, 16:00
Forum : Kompozer et Nvu
Sujet : mon formulaire de contact fonctionne pas!
Réponses : 16
Vues : 4118

Où tu le vois le champs multiligne? je cherche je trouve rien :oops: dans "propriété du champs de formulaire" puis "type de champs" il n'y a que: texte, mot de passe, case à cocher, bouton radio, bouton de validation, bouton reset, fichier, caché, image, bouton. j'aimerai avoir une solution simple e...
par bilbao
21 mai 2008, 10:54
Forum : Kompozer et Nvu
Sujet : mon formulaire de contact fonctionne pas!
Réponses : 16
Vues : 4118

je comprends pas :oops: sur le site, c'est ce que j'ai fait en premier lieu avec kompozer pour remplir le formulaire, alors pour le bouton de validation quand j'écris " valeur" envoyer, le bouton reste vide, il n'est pas écrit dessus envoyer. ma méthode j'ai écris dans " action" mon adresse email av...
par bilbao
20 mai 2008, 19:57
Forum : Kompozer et Nvu
Sujet : sur une page un lien vers une email fonctionne pas!!
Réponses : 5
Vues : 1805

super, cela fonctionne.
Merci
Par contre dans ce cas là, est ce que je vais me faire attraper l'email par les robots?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.12) Gecko/20070508 Firefox/1.5.0.12