16 résultats trouvés

par berlo
22 juil. 2008, 19:55
Forum : Mozilla Thunderbird : le courrielleur
Sujet : les mails TB avec smtp gandi ne passe qu'en UTF8
Réponses : 2
Vues : 1002

mince c'est efficace d'en parler ici, aujourd'hui ça fonctionne ! alors que j'ai refait des tests hier et ça ne fonctionnait pas ! (je vais passer pour un mytho :roll: ) voilà les sources de 2 messages envoyé dans les mêmes conditions à l'encodage près : [quote] PASSE HIER --------------------------...
par berlo
21 juil. 2008, 17:16
Forum : Mozilla Thunderbird : le courrielleur
Sujet : les mails TB avec smtp gandi ne passe qu'en UTF8
Réponses : 2
Vues : 1002

les mails TB avec smtp gandi ne passe qu'en UTF8

Bonjour, J'ai trouvé un pb bizarre. J'utilise le mail de Gandi et si j'envoie un mail depuis TB (avec le smtp de free ou de gandi) il n'arrive si et seulement si le message est en UTF8 ! J'ai soumis le pb à Gandi, ils me conseillent d'utiler l'utf8 et me disent que le pb vient de TB. voilà, c'est ju...
par berlo
14 nov. 2004, 11:49
Forum : Tribune libre
Sujet : Nouveau programme Avast! 4.5
Réponses : 11
Vues : 3372

merci Renard,

Je me demandais ce qui se passait ce matin.
J'ai modifié mes compte en conséquence (Mozilla 1.7) et ça va mieux effectivement.
par berlo
05 juil. 2004, 18:35
Forum : SeaMonkey
Sujet : Plantage application java Photo Service
Réponses : 9
Vues : 2076

heu.. c'est encore moi "l'invité" :oops:
par berlo
05 juil. 2004, 10:14
Forum : SeaMonkey
Sujet : Plantage application java Photo Service
Réponses : 9
Vues : 2076

excuse, j'aurai pu préciser :
http://www.photoservice.com/

C'est le tirage express, puis transfert express.

tu peux essayer, ça engage en rien (sauf t'incrire) tant que t'as pas fait de paiement en ligne.
par berlo
05 juil. 2004, 09:48
Forum : SeaMonkey
Sujet : Plantage application java Photo Service
Réponses : 9
Vues : 2076

Non, c'est désactivé VM dans les options ie.

ça marche chez toi ?
par berlo
03 juil. 2004, 10:58
Forum : SeaMonkey
Sujet : Plantage application java Photo Service
Réponses : 9
Vues : 2076

heu c'est moi "l'invité" :oops:
par berlo
27 mars 2004, 08:47
Forum : SeaMonkey
Sujet : Real player
Réponses : 3
Vues : 1387

il y a "real alternative" si tu veux pas mettre realplayer
par berlo
27 mars 2004, 08:45
Forum : SeaMonkey
Sujet : La floppée de questions !
Réponses : 12
Vues : 2477

9-L’installation de Quick Time (par exemple) est automatique dans Internet explorer. J’étais connecté avec Mozilla. Je télécharge Quick. L'animation ne fonctionne pas toujours pas sous Mozilla. Je passe à Internet Explorer. Quick y est de suite utilisable. Réinitialisation. Puis je reviens à Mozill...
par berlo
04 mars 2004, 14:25
Forum : SeaMonkey
Sujet : Mozilla 1.6 me brouille l'écoute
Réponses : 1
Vues : 837

le problème doit venir d'ailleurs, t'as pas un truc un peu special pour te connecter, genre un script ou un proxy. Regarde dans IE>option internet>connexions>paramètres réseaux. Si c'est le cas, faut mettre la même chose dans mozilla>préférence>avancées>proxies.
par berlo
25 févr. 2004, 17:29
Forum : SeaMonkey
Sujet : Prob vérificateur ortho avec Mozilla 1.6
Réponses : 11
Vues : 11058

merci benoit

merci benoit, ça marche.
faudrait le signaler sur la page de mozilla europe.
par berlo
24 févr. 2004, 23:22
Forum : SeaMonkey
Sujet : Prob vérificateur ortho avec Mozilla 1.6
Réponses : 11
Vues : 11058

par berlo
24 févr. 2004, 23:20
Forum : SeaMonkey
Sujet : Mozilla 1.6 en français
Réponses : 6
Vues : 3120

et donc, on peu pas l'installer apres avec le spellcheker ?
(enfin j'ai essayé ça marche pas)
par berlo
24 févr. 2004, 20:53
Forum : Développement web
Sujet : implémentation SVG
Réponses : 12
Vues : 4689

y'a "inkscape" aussi qui fait pour dessinner en svg (j'ai pas trop testé)
par berlo
24 févr. 2004, 20:43
Forum : SeaMonkey
Sujet : Mozilla 1.6 en français
Réponses : 6
Vues : 3120

oui joli travail, mais le correcteur semble ne pas fonctionner