Problème lors envoi message [Résolu]

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

JeanDetrep
Arias
Messages : 11
Inscription : 23 janv. 2014, 09:42

Problème lors envoi message [Résolu]

Message par JeanDetrep » 10 nov. 2018, 15:27

Bonjour,
Lorsque j’envoie un message avec Pièce Jointe de quelques Mo (5,2 Mo), au bout d'environ une minute, j'ai le message suivant qui s'affiche:
"L'envoi du message à échoué.
Le message n'a pu être envoyé car la connexion au serveur (SMTP) <<smtp.orange.fr>> a expiré. Veuillez essayé à nouveau."
Je clique sur OK, puis je ferme la page d'envoi "Écrire", et je constate que le courrier est bien parvenu au destinataire mais le message n'apparait pas dans le dossier "Envoyés".
Quelqu'un pourrait-il m'aider à résoudre ce problème?
Par avance je vous remercie.
JeanDetrep
Dernière édition par JeanDetrep le 10 nov. 2018, 22:07, édité 1 fois.

Agent virtuel
Lézard à collerette
Messages : 423
Inscription : 29 janv. 2018, 12:06

Re: Problème lors envoi message

Message par Agent virtuel » 10 nov. 2018, 16:18

Bonjour

Éventuellement viewtopic.php?f=4&t=139584

JeanDetrep
Arias
Messages : 11
Inscription : 23 janv. 2014, 09:42

Re: Problème lors envoi message [Résolu]

Message par JeanDetrep » 10 nov. 2018, 22:01

Bonsoir,
et merci à l'agent virtuel.
J'ai appliqué la valeur 600 à mailnews.tcptimeout et tout semble être rentré dans l'ordre. A noter que sur un autre ordinateur équipé de Windows 7, Thunderbird fonctionne correctement avec la valeur d'origine (100 à mailnews.tcptimeout.)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités