RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : myahoo, Mori, jpj, nico@nc

Pégé101
Arias
Messages : 12
Inscription : 18 mars 2018, 22:07

RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par Pégé101 » 16 mai 2018, 17:36

Bonjour,

J`ai un blogue (https://actualite-pg.blospot.ca) sur Blogger, et lors de la mise en page d`un message, généralement provenant d`un site d`intérêt sur la Toile, en bas de page, j`y inclus l`URL de ce site, afin que les lecteurs de ce blogue puissent visionner au complet l`article en question.

Mais le problème est que ce lien ou URL ne s`ouvre pas, demeurant noir et non en surbrillance, parce ce blogue a été généré par Firefox.

Et ce lien ne s`ouvre que sous Internet Explorer ! Pourquoi ?

Merci de votre aide,

Pégé101
Dernière édition par Pégé101 le 18 mai 2018, 16:37, édité 1 fois.

Avatar de l’utilisateur
pepersan
Iguane
Messages : 950
Inscription : 31 janv. 2017, 10:57

Re: URL ne s`ouvre pas sur mon blogue ?

Message par pepersan » 16 mai 2018, 19:24

Bonjour

le lien ne fonctionne pas
Firefox/60.0.1 - W 7

Pour mettre en [Résolu] éditer le premier message du post, en cliquant sur le crayon blanc dans un carré bleu, modifier le titre, en y ajoutant Résolu

Pégé101
Arias
Messages : 12
Inscription : 18 mars 2018, 22:07

Re: URL ne s`ouvre pas sur mon blogue ?

Message par Pégé101 » 16 mai 2018, 19:50

Salut Perpesan,

Bien certain que mon lien ne fonctionne pas, et c`est pourquoi je recherche la solution sur votre forum...

Pégé

Avatar de l’utilisateur
pascal
Administrateur
Messages : 1134
Inscription : 28 juil. 2003, 15:13
Localisation : Paris
Contact :

Re: URL ne s`ouvre pas sur mon blogue ?

Message par pascal » 16 mai 2018, 19:59

Pégé101 a écrit :
16 mai 2018, 19:50
Salut Perpesan,

Bien certain que mon lien ne fonctionne pas, et c`est pourquoi je recherche la solution sur votre forum...

Pégé
Bonjour,

C'est le lien vers votre site qui est erroné, si vous voulez que nous étudions votre problème, il faut nous donner un lien vers votre site qui fonctionne.

Cordialement

Pascal
Mozilla
Mes opinions n'engagent que moi et pas mon employeur

Avatar de l’utilisateur
Bob49
Animal mythique
Messages : 18248
Inscription : 10 mars 2006, 17:25
Localisation : L'Anjou en France ;-)

Re: URL ne s`ouvre pas sur mon blogue ?

Message par Bob49 » 16 mai 2018, 20:00

Bonjour
Pégé101 a écrit :
16 mai 2018, 19:50
Bien certain que mon lien ne fonctionne pas, et c`est pourquoi je recherche la solution sur votre forum...
Pepersan à du vouloir dire l'adresse de ton blog ! Autant faire un copier\coller du lien pour présenter une adresse sur un forum ! :)

La bonne adresse : https://actualite-pg.blogspot.fr/

Pas de soucis chez moi pour ouvrir les liens en bas des articles, avec n'importe qu'elles versions de Firefox, y compris la 60.

Pour commencer... ► Vérifier en mode sans échec de Firefox. Peut-être une extension qui fout la zone !..
Pour passer en mode sans échec de Firefox : Menu "?" (ou bouton > Aide) ► redémarrer avec les modules désactivés....

Dans le cas où le problème n'est plus en mode sans échec... Relancer Firefox en mode normal, désactiver les extensions (extensions, thème) et ré-activez-les une par une...tout en vérifiant le retour du problème, jusqu’à trouver la coupable.
Ensuite vérifier tout de même si cela vient d'un problème de paramètre de celle-ci.

*****************
Et au cas où... ► Vérification avec un nouveau profil (Sans rien importer de l'ancien). Docs, comment créer un profil
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

Pégé101
Arias
Messages : 12
Inscription : 18 mars 2018, 22:07

Re: URL ne s`ouvre pas sur mon blogue ?

Message par Pégé101 » 16 mai 2018, 20:11

Re salut Pepersan,

Je m`excuse, mais mon URL lui manquait une lettre, et je reprends ( https://actualite-pg.blogspot.ca )

Pégé

Pégé101
Arias
Messages : 12
Inscription : 18 mars 2018, 22:07

Re: URL ne s`ouvre pas sur mon blogue ?

Message par Pégé101 » 16 mai 2018, 20:26

J`ai bien essayé les premières options décrites, mais cela ne règle rien pour le moment, et j`ai lu le Docs, Comment créer un profil, et c`est vraiment compliqué ?

Merci donc, je vais garder mon message et tes explications, et revoir cela un peu plus tard, à tête reposée...

A+,

Pégé

Pégé101
Arias
Messages : 12
Inscription : 18 mars 2018, 22:07

Re: URL ne s`ouvre pas sur mon blogue ?

Message par Pégé101 » 17 mai 2018, 01:04

Salut à vous trois,

Et en attendant de reprendre les diverses options décrites par toi, Pepersan, j`aurais une question un peu simpliste, mais je te la pose tout de même...soit de désinstaller complètement Firefox avec Revo Uninstaller, qui fait un excellent et complet travail de désinstallation, et le réinstaller à neuf, ce qui en principe, en autant que mon problème se trouve bien en rapport avec Firefox ? Sauf que j`ai de nombreux raccourcis utiles sur mon Bureau, et le cas échéant de tenter l`expérience, est-ce que je pourrais les retrouver complètement opérationnel ?

À+

Pégé

Pégé101
Arias
Messages : 12
Inscription : 18 mars 2018, 22:07

Re: RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par Pégé101 » 18 mai 2018, 16:47

Salut à tous,

Après de nombreuses recherches, et même après avoir désinstaller Firefox et le réinstaller, le lien COPIER-COLLER ne fonctionnant pas, j`ai tout de même continué d`autres expériences et enfin, j`ai trouvé un moyen de COPIER et OUVRIR l`URL d`un lien à la fin de mon dernier message de mon blogue sur Blogger ( https://sag-lac.blogspot.ca ), même si ce n`est pas tout à fait direct comme celui émanant d`IE, mais je suis tout de même satisfait, et pour les besoins de ce changement, j`ai inclus une petite note d`explications pour les lecteurs de ce blogue.

Merci encore aux intervenants, et au plaisir,

Pégé

Avatar de l’utilisateur
lool_lauris
Tyrannosaurus Rex
Messages : 3882
Inscription : 14 mars 2008, 22:51

Re: RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par lool_lauris » 18 mai 2018, 17:41

Salut,
Pégé101 a écrit : Après de nombreuses recherches, et même après avoir désinstaller Firefox et le réinstaller, le lien COPIER-COLLER ne fonctionnant pas, ...
La très grande majorité des problèmes viennent essentiellement du profil ; la désinstallation/réinstallation ne sert donc à rien.


Pégé101 a écrit :...
j`ai trouvé un moyen de COPIER et OUVRIR l`URL d`un lien ...
Lequel ?


Pégé101 a écrit :...
, même si ce n`est pas tout à fait direct comme celui émanant d`IE, ...
???


Pégé101 a écrit :...
j`ai inclus une petite note d`explications pour les lecteurs de ce blogue.
Ou ça ?


En fait, tout ça est une façon de faire de la pub pour ton truc (en plus, méga googelisé), non !? :mrgreen:
Ne rien lâcher, les utopies d'aujourd'hui seront la réalité de demain !
----------------------------------------------------
Image

Avatar de l’utilisateur
pepersan
Iguane
Messages : 950
Inscription : 31 janv. 2017, 10:57

Re: RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par pepersan » 18 mai 2018, 17:56

Bonjour

pourquoi les autres liens ne posent pas problème ?

Par exemple, message du 14 mai, Vivre en harmonie avec soi-même ! : https://www.mieux-vivre-autrement.com/v ... 3WaYm.dpbs
Firefox/60.0.1 - W 7

Pour mettre en [Résolu] éditer le premier message du post, en cliquant sur le crayon blanc dans un carré bleu, modifier le titre, en y ajoutant Résolu

Y.D.
Arias
Messages : 5
Inscription : 23 févr. 2018, 10:38

Re: RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par Y.D. » 18 mai 2018, 18:44

Bonjour,

Consulter cette petite page http://blogavecblogger.blogspot.fr/2015 ... -page.html permettrait peut-être à l'OP de créer des liens...

Cordialement.

Agent virtuel
Salamandre
Messages : 44
Inscription : 29 janv. 2018, 12:06

Re: RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par Agent virtuel » 18 mai 2018, 19:25

Bonsoir

En complément

Une zone non cliquable

Code : Tout sélectionner

<b>( Voir l`article au complet )</b><br>
<br>
<b>&nbsp;https://ici.radio-canada.ca/nouvelle/1093360/google-maven-intelligence-artificielle-technologie-pentagone-wendell-wallach-yale-militarisation </b><br>
<br>
<b>* 1- Mettre en surbrillance l`URL, en passant le pointeur de la souris sur le lien.</b><br>
<b>&nbsp;&nbsp; 2- Clic droit pour ouvrir le menu, et clic sur ¨Ouvrir le lien¨.</b><br>
Une zone cliquable

Code : Tout sélectionner

<b>( Voir l`article au complet )&nbsp;</b><br>
<br>
<b><a href="https://iatranshumanisme.com/2017/07/22/lintelligence-artificielle-la-bataille-commence/">https://iatranshumanisme.com/2017/07/22/lintelligence-artificielle-la-bataille-commence/</a></b><br>
<br>
https://nsm09.casimages.com/img/2018/05 ... 718806.gif
Dernière édition par Agent virtuel le 18 mai 2018, 20:07, édité 1 fois.

Pégé101
Arias
Messages : 12
Inscription : 18 mars 2018, 22:07

Re: RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par Pégé101 » 18 mai 2018, 19:46

Salut Perpesan,

Le lien sur mon blogue du 14 mai et sur les précédent s`ouvre directement parce que je l`ai travaillé sur IE en premier.

Pégé

Avatar de l’utilisateur
lool_lauris
Tyrannosaurus Rex
Messages : 3882
Inscription : 14 mars 2008, 22:51

Re: RÉSOLU - URL ne s`ouvre pas sur mon blogue ?

Message par lool_lauris » 18 mai 2018, 20:09

Pégé101 a écrit : Le lien sur mon blogue du 14 mai et sur les précédent s`ouvre directement parce que je l`ai travaillé sur IE en premier.
Peux-tu expliquer ?
Ne rien lâcher, les utopies d'aujourd'hui seront la réalité de demain !
----------------------------------------------------
Image

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités