(Resolu) Sur certain site les elements ne s'affiche pas

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

chris83
Arias
Messages : 3
Inscription : 26 mars 2018, 18:22

Re: Sur certain site les elements ne s'affiche pas

Message par chris83 » 28 mars 2018, 10:05

je commence à circuler sur ce forum et je me demande ce que font les modérateurs !
je m'explique ....
J'ai poster un topic le 27 mars pour poser la même question ....
donc la même question sur 2 jours d'affilé sans que personne n'y trouve à redire A ce rythme nous allons en a voir combien en cette fin de semaine.

Je précise quand même que après avoir tout fouillé sur firefox et ailleurs je me suis résigné à contacter le support pour expliquer ce problème qui est évidement lié à cette dernière mise à jour.
Mais que nenni chez firefox comme chez microsoft personne derrière l'écran pour répondre.

"venez chez nous nous sommes le meilleurs " mais si il y un bog => "démerdez vous"
je présice encore que pour pouvoir poster au support j'ai été dans l'obligation d'utiliser OPERA.
C'est plus que scandaleux !
La seule solution proposée serait de réinstaller Firefox ! et à nous de sauvegarder nos prefs, nos marques pages et tout le toutim.
JE SUIS ECOEURE

rveve
Salamandre
Messages : 25
Inscription : 02 août 2013, 12:28

Re: Sur certain site les elements ne s'affiche pas

Message par rveve » 28 mars 2018, 11:10

Donc tu as posté ton sujet sans aucune recherche préalable puisque ce sujet date du 16/03 ...
W10, FF x64

GlopGlop
Iguane
Messages : 957
Inscription : 05 juil. 2006, 15:54

Re: Sur certain site les elements ne s'affiche pas

Message par GlopGlop » 28 mars 2018, 16:49

Bonjour,
Les points sur les İ et les barres au T. (oui, j'ai mal dormi, moi aussi j'suis grognon.)
Tous d’abord, Bonjour chris83 (Bonjour est une sorte de coutume, mais tu peut varier avec Hello, Coucou, Salut ...)
chris83 a écrit :
28 mars 2018, 10:05
je commence à circuler sur ce forum et je me demande ce que font les modérateurs !
Pour reprendre ton expression "je commence à circuler sur ce forum", il faut un début à tous, tu est inscris depuis le 26 mars 2018 18:22, et tu remet déjà en cause ce que font les modérateurs.
La réponse se trouve dans la FAQ: app.php/help/faq#f4r1
Que sont les modérateurs ?
- Les modérateurs sont des utilisateurs individuels (ou des groupes d’utilisateurs individuels) qui surveillent régulièrement les forums. Ils ont la possibilité d’éditer ou de supprimer les sujets, les verrouiller, les déverrouiller, les déplacer, les fusionner et les diviser dans le forum qu’ils modèrent. En règle générale, les modérateurs sont présents pour que les utilisateurs respectent les règles imposées sur le forum.
chris83 a écrit :
28 mars 2018, 10:05
J'ai poster un topic le 27 mars pour poser la même question ....
donc la même question sur 2 jours d'affilé sans que personne n'y trouve à redire A ce rythme nous allons en a voir combien en cette fin de semaine
Et non!, rien à redire.
Une question (un sujet) pour chaque problème et par pseudo et même si le problème semble identique, cela évite que les bénévoles qui y réponde s'y perde, de plus le problème et la réponse pour le résoudre peut-être différent en fonction de la version de Firefox, du système d'exploitation, de la carte graphique etc...
Comme Bob49 l'avait signalé:
Bob49 a écrit :
19 mars 2018, 13:18
Bien trop d'utilisateurs à poser leur problème dans un seul fil et on s'y perd trop !! :roll: En plus problèmes qui n'ont pas forcément la même source !..
.
.
rveve a écrit :
28 mars 2018, 11:10
Donc tu as posté ton sujet sans aucune recherche préalable puisque ce sujet date du 16/03 ...
Exact.
Puisque sur le sujet en date du 27 mars 2018, 11:03 viewtopic.php?f=5&t=137441&p=862891#p862891 une réponse à été apporter par kovalsky le 27 mars 2018, 22:01, soit une réponse 10h58mn après la question, réponse a laquelle chris83 n'a pas donné de suite, mais est venu gémir sur ce post ouvert par Nenex, qui semble avoir résolu son problème (en attente de confirmation), et solution qui semble confirmer par rveve.
.
.
chris83 a écrit :
28 mars 2018, 10:05
La seule solution proposée serait de réinstaller Firefox ! et à nous de sauvegarder nos prefs, nos marques pages et tout le toutim.
JE SUIS ECOEURE
Hé non, la solution donner n'est pas de réinstaller Firefox.
Quant à la sauvegarde des prefs, marques pages et tout le toutim, tu ne voudrais pas qu'on le fasse à ta place, tu peut toujours demander à ton voisin s'il veut le faire a ta place. :lol:

passe une bonne journée.

@Nenex
donne nous des nouvelles, et si le problème te semble résolu ?, édit ton premier message pour le mettre en [Résolu] dans le titre, Merci.
A+ :wink:
Vous venez chercher de l'aide, alors aider les autres, penser à marquer votre message en [Résolu]
Comment ?, Explication pour mettre votre sujet en [Résolu]: clic sur ce lien: Mettre en [Résolu]

Avatar de l’utilisateur
Nenex
Lézard vert
Messages : 127
Inscription : 29 déc. 2004, 13:30
Localisation : Euskal Herria (Pays Basque)
Contact :

Re: Sur certain site les elements ne s'affiche pas

Message par Nenex » 28 mars 2018, 17:36

He ben, c'est du lourd :mrgreen: . Faut avoir de la patiente quant on es modérateur-trice. J'en profite pour vous tirez ma casquette :wink:

Sur les sites où je vais très souvent (et avec qui j'avais le problème) aujourd'hui rien à signaler. A mon avis c'est réglé, mais je pense attendre 2-3 jours pour voir et mettre en résolu.

GlopGlop
Iguane
Messages : 957
Inscription : 05 juil. 2006, 15:54

Re: Sur certain site les elements ne s'affiche pas

Message par GlopGlop » 28 mars 2018, 17:54

Bonjour,
je laisse le mot de la fin à ceux qui te sont venu en aide, et te remercie de ta patience pour que tu puisse enfin mettre le sujet en résolu, je croise les doigts 8-)
A+ :wink:
Vous venez chercher de l'aide, alors aider les autres, penser à marquer votre message en [Résolu]
Comment ?, Explication pour mettre votre sujet en [Résolu]: clic sur ce lien: Mettre en [Résolu]

Avatar de l’utilisateur
Nenex
Lézard vert
Messages : 127
Inscription : 29 déc. 2004, 13:30
Localisation : Euskal Herria (Pays Basque)
Contact :

Re: (Resolu) Sur certain site les elements ne s'affiche pas

Message par Nenex » 05 avr. 2018, 07:19

Je viens de mettre ma discussion en Résolu car je n'ai plus eu le probleme depuis la mise a jour vers la 59.0.2.

Juste une précision pour certaine personne qui ne sont là (a mon avis) que pour casser du modo : le probleme a été résolu rapidement, grâce au retour des utilisateurs-trices et au boulot des modos. Il y a eu un bug et nous n'avons pas été seul.e, personne ne nous a dit démerdez vous.

Donc merci encore aux personnes qui nous ont aidez et on fait on remonter le problème. Et merci a l’équipe de développeurs.euses, qui eux aussi ne nous on pas dit de nous démerder. C'est ça l'esprit de Firefox.

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités