[Résolu] Flame et configuration MMS/SMS Free

Firefox OS a été un nouveau système d'exploitation destiné aux appareils mobiles. Ce forum traite des problèmes rencontrés sur les branches 1.4+ et 2.0+.
Ainsi que des téléphones et tablettes de développement (Flame...)

Modérateurs : Monique, genma

Répondre
pl6025
Salamandre
Messages : 35
Enregistré le : 20 juil. 2014, 16:07

[Résolu] Flame et configuration MMS/SMS Free

Message par pl6025 » 20 juil. 2014, 16:15

Bonjour,

J'ai eu mon Flame, et je n'arrive pas à envoyer de SMS, ni de MMS. Par contre, j'arrive bien recevoir les SMS.
Pour les MMS, j'ai la config automatique de Free qui s'est mise en place...
Je ne sais pas où vérifier dans le Flame le numéro du centre de messagerie de Free...

Les Infos de Free sont disponibles ici : http://mobile.free.fr/assistance/46.html

Est-ce qu'un redémarrage du téléphone peut résoudre le problème ? Je vais tester.

D'avance, merci de vos retours (j'ai vu le sujet de BreizhOS et je n'ai pas bien saisi comment il a fait pour que ça fonctionne).
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0
Modifié en dernier par pl6025 le 28 juil. 2014, 12:49, modifié 1 fois.

pl6025
Salamandre
Messages : 35
Enregistré le : 20 juil. 2014, 16:07

Re: Flame et configuration MMS/SMS Free

Message par pl6025 » 20 juil. 2014, 16:29

Pour les sms le redémarrage du téléphone à résolu le problème !

Pour les mms c'est pas encore ça. Maintenant je me demande si je suis pas sur une antenne orange et qu'il faille que l'itinérance des données soit activée... Je vais tester.
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0

pl6025
Salamandre
Messages : 35
Enregistré le : 20 juil. 2014, 16:07

Re: Flame et configuration MMS/SMS Free

Message par pl6025 » 21 juil. 2014, 16:24

Pour la configuration Free informe qu'il faut bien activer l'itinérance des données, c'est maintenant chose faite, mais je n'arrive toujours pas à envoyer des MMS.
Par contre la réception fonctionne correctement...
Si quelqu'un à une piste, je suis preneur.
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0

pl6025
Salamandre
Messages : 35
Enregistré le : 20 juil. 2014, 16:07

Re: Flame et configuration MMS/SMS Free

Message par pl6025 » 28 juil. 2014, 12:49

Sans rien faire de spécial maintenant ça marche.

La résolution a été la même que pour BreizhOS : Attendre et tester régulièrement...
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:31.0) Gecko/20100101 Firefox/31.0

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités