VIRUS LIEN MENU CS LITLE version 1.4

Vous pouvez discuter dans cette catégorie des logiciels et extensions tiers créés à partir des technologies Mozilla.
Répondre
QUIDAM

VIRUS LIEN MENU CS LITLE version 1.4

Message par QUIDAM » 09 mars 2009, 06:50

Bonjour à tous :D :!:

VIRUS : Lien clic du milieu souris dans le menu CS Litle sur la barre d'état Firefox 3.0.7 sur XP SP3

CAUSE : Version 1.4 CS Lite :: Modules pour Firefox https://addons.mozilla.org/fr/firefox/addon/5207

INFOS : CS Lite version 1.4 : lien en ouverture : avast! antivirus (version gratuite) indique :

Nom du fichier : http://forum.softwareblaze.com/viewtopic.php?t=241
Nom du logiciel malveillant : JS:ScriptPE-inf [Trj]
Type de logiciel malveillant : Cheval de Troie
Version VPS (avast! antivirus) : 090307-0, 07/03/2009

NOTE (ON PEUT LIRE ICI (PAGE CS Lite :: Modules pour Firefox)) : "Version 1.4 — 27.01.2009 — 217 Ko : Due to some technical problems related to the cslite website I'm forced to temporarily remove the 'update blocklist' feature from the extension along with a few other links. It may be reimplemented at some point in a future version." = "Version 1.4 — 27.01.2009 — 217 Ko : En raison de certains problèmes techniques liés au site web cslite, je suis obligé de retirer temporairement la mises à jour de la liste des blocages, ainsi que quelques fonctions et autres liens. Ils devraient être remis à un moment donnée dans une future version." Pardon pour la traduction approximative de l'anglais vers le français.


/!\ LE SITE EST FERMÉ POUR L'INSTANT, C'EST L'HÉBERGEUR QUI EST EN CAUSE !
=> Mais CS Lite version 1.4 nous envois encore sur la page ... ce qui est anormal.

Je vous remercie de faire remonter l'information :mrgreen: ; MERCI :roll: :wink: !

Avatar du membre
Mori
Animal mythique
Messages : 13293
Enregistré le : 30 avr. 2004, 19:17
Localisation : >:)°

Message par Mori » 09 mars 2009, 08:55

bonjour chez vous, encore une merveilleuse journée,

merci de nous l'avoir indiqué, bien que nous sommes dans l'impossibilité de savoir qui utilise le service proposé par cette extension. :)

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr-FR; rv:1.8.1.19) Gecko/20081204 SeaMonkey/1.1.14
Linux ubuntu MATE 18.04 (x86_64)

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité