Orca ne m'affiche plus rien

Vous pouvez discuter dans cette catégorie des logiciels et extensions tiers créés à partir des technologies Mozilla.
Répondre
JièL
Arias
Messages : 14
Enregistré le : 22 mai 2008, 20:38

Orca ne m'affiche plus rien

Message par JièL » 07 mars 2009, 00:35

Salutatousse

j'aétais tranquille j'étais pénard avec mon browser préféré, puis suite à un nettoyage de printemps et à l'installation de quelques maj de Windows XP Orca à décidé de faire grève et de ne plus rien afficher du tout

IE et FF fonctionnent toujours, mais rien à faire avec Orca, il n'affiche plus qu'une page blanche, que ce soit en avec des adresses normale ou IP
Image

Une idée ?

Merci d'avance

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; Avant Browser; InfoPath.1; .NET CLR 1.1.4322; .NET CLR 2.0.50727)

JujuLand
Lézard à collerette
Messages : 378
Enregistré le : 21 juil. 2004, 19:24

Message par JujuLand » 08 mars 2009, 17:22

Essaye de réinstaller ...

Comme le dit un proverbe, il vaut mieux laisser son gosse morveux que de lui arracher le nez :)

A+

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr-FR; rv:1.8.1.19) Gecko/20081217 Ubuntu/8.10 (Intrepid) K-Meleon/1.5.2
.
Mail : Alain [dot] Aupeix [at] wanadoo [dot] fr
Web : http://pagesperso-orange.fr/jujuland
Image
_______________________

JièL
Arias
Messages : 14
Enregistré le : 22 mai 2008, 20:38

Message par JièL » 08 mars 2009, 17:35

Mercì, ça ne répond pas vraiment au problème, mais c'est pas grave.
En fin de compte j'ai un soucis dans mon profil orca... si te prend le profil par défaut tout va bien, si je prend le mien, pouf, ça ne fonctionne plus... j'en ai donc recréer un maintenant je réinstalle les extensions.



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.9.0.6) Gecko/2009022300 Firefox/3.0.6 Orca/1.1 build 1

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité