Pas de connexion Internet

Vous pouvez discuter dans cette catégorie des logiciels et extensions tiers créés à partir des technologies Mozilla.
Jeans
Salamandre
Messages : 44
Inscription : 04 sept. 2006, 20:11
Localisation : Bretagne

Pas de connexion Internet

Message par Jeans » 16 oct. 2017, 12:50

Ordinateur type bureau
OS utilisé : Windows 7 Intégrale 64-bits SP1
Liaison réseau direct par câble relié carte Ethernet à Box Orange (fonctionne normalement autre ordinateur)
Carte réseau : Intel(R) Gigabit CT Desktop Adapter
Nom de la connexion : Local Area Connection

Bonjour,

Dysfonctionnement jamais rencontré depuis 30 ans d'usage Internet.
Semble consécutif à renouvellement contrat AVAST Antivirus. Cependant le problème s'est révélé le lendemain au démarrage du PC.
Autre problème consécutif, je n'ai plus accès à l'éditeur de mots de passe Dashlane... peut-être faute absence de connexion.

Les messages d'erreurs rencontrés :
Image[/img]
Image[/img]
Image[/img]

Il m'a aussi été stipulé un problème de pilote pour : local Area Connection. Je n'ai pas pu trouver ce pilote !

Voici pour l'essentiel, GRAND MERCI, à qui pourrait me sortir de ce foutu problème.
Très cordialement.
Etre vieux, c'est cesser d'avoir des rêves. Pis ça arrive à tout âge.
Jean-Yves SOUCY
Romancier québécois

Jeans
Salamandre
Messages : 44
Inscription : 04 sept. 2006, 20:11
Localisation : Bretagne

Re: Pas de connexion Internet

Message par Jeans » 16 oct. 2017, 13:02

Les photos ne semblent pas être toutes envoyées :
Image
Image
Image
Avec mes excuses.
Etre vieux, c'est cesser d'avoir des rêves. Pis ça arrive à tout âge.
Jean-Yves SOUCY
Romancier québécois

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités