Le certificat de sécurité non valide

Vous pouvez discuter dans cette catégorie des logiciels et extensions tiers créés à partir des technologies Mozilla.
marrog66
Arias
Messages : 1
Inscription : 19 sept. 2017, 15:28

Le certificat de sécurité non valide

Message par marrog66 » 19 sept. 2017, 15:42

Lorsque je suis sur eBay et que j'achète quelque chose, il y a un raccourci qui me permet de faire un suivi postal. Lorsque je me sert de l'explorateur Edge, je reçois le message suivant : Le contenu a été bloqué, car certificat de sécurité non valide
J'ai fait de multiples essaies pour débloquer ce raccourci et cela ne fonctionne pas. Avec Google Chrome, j'ai la même réponse.
Je me suis tourné vers Firefox. Mais voila, maintenant, je n'ai plus ce message, mais le programme tourne, tourne... cherche, cherche en vain et ne me donne jamais de réponse.
Merci de votre aide.

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité