Page 2 sur 5

Posté : 17 avr. 2009, 18:20
par iblisss
pour ma part j'ai cherché sur google le fichier dll en question je les télécharger et je les placé dans le dossier firefox, et sa fonctionne pour l'instant

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; FDM; InfoPath.2; .NET CLR 2.0.50727; OfficeLiveConnector.1.3; OfficeLivePatch.0.0; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729; .NET CLR 1.1.4322)

nssutil.dll3

Posté : 17 avr. 2009, 18:20
par c'est une malrediction
Même chose, sur deux ordis, protégés par bitdefender,
Bon bein je vais prendre la carte du club...

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 1.1.4322; .NET CLR 2.0.50727; .NET CLR 3.0.04506.30; .NET CLR 3.0.04506.648; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)

trojan generic 1607990

Posté : 17 avr. 2009, 18:21
par solobono
idem que tous les post
même configue mozilla firefox et bitdefender.
probleme fichier dll.
pour l'instant navigue avec explorer6 en attendant soluce.
bon courrage.

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.0.3705; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)

solution

Posté : 17 avr. 2009, 18:22
par mopito
la solution es td'ajouter une exclusio ndans bit defender en attendant qu'il regle le probleme
moi j'ai ajoute C:\Program Files\Mozilla Firefox
et ouf mon firefox s'est rouvert


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.8) Gecko/2009032609 Firefox/3.0.8 (.NET CLR 3.5.30729)

Posté : 17 avr. 2009, 18:23
par BB_LaDouce.
Télécharger le DLL => http://dllcentral.com/nssutil3.dll/3.12/ [Modération. Ce n'est pas la bonne version. jpj.]
et placé le dans le dossier Firefox, ça marche !!

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; InfoPath.2; OfficeLiveConnector.1.3; OfficeLivePatch.0.0; .NET CLR 3.0.30618; .NET CLR 3.5.30729; Orange 8.0)

Posté : 17 avr. 2009, 18:25
par valko
Salut tout le monde ;

Idem pour moi et cela m'énerve ! :x

On fais quoi, on installe tout de même et on ignore ou c'est une réelle alerte d'infection ?

Merci.


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US) AppleWebKit/525.19 (KHTML, like Gecko) Chrome/1.0.154.53 Safari/525.19

Posté : 17 avr. 2009, 18:25
par valko
BB_LaDouce a écrit :Télécharger le DLL => http://dllcentral.com/nssutil3.dll/3.12/ [Modération. Ce n'est pas la bonne version. jpj.]
et placé le dans le dossier Firefox, ça marche !!

Merci à toi :D

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; InfoPath.2; OfficeLiveConnector.1.3; OfficeLivePatch.0.0; .NET CLR 3.0.30618; .NET CLR 3.5.30729; Orange 8.0)

Nssuti3.dll

Posté : 17 avr. 2009, 18:26
par Dinozzo
Je viens de placer le fichier en question dans le repertoire firefox et ça fonctionne à nouveau. On va voir pour combien de temps. Je l'ai telechargé sur cette page. http://dllcentral.com/nssutil3.dll/3.12/ [Modération. Ce n'est pas la bonne version. jpj.]



Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.0.04506; InfoPath.2; FDM)

nssutil3.dll introuvable

Posté : 17 avr. 2009, 18:26
par bernard52
même problème.


Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; GTB5)

Posté : 17 avr. 2009, 18:27
par Azax
merci
j'ai réinstall le dll et cela refonctionne, maintenant j'attend de voir si cela va durer

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 5.1; .NET CLR 2.0.50727; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)

Posté : 17 avr. 2009, 18:29
par Invité
même problème

ça marche en ré-installant ff 2 pour dépanner, car même en descendant sur ff 3.0.1 ça coince...


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.8) Gecko/2009032609 Firefox/3.0.8 (.NET CLR 3.5.30729)

Posté : 17 avr. 2009, 18:29
par Invité
Même problème mais je suis sous bullguard


Message envoyé avec : Mozilla/4.0 (compatible; MSIE 7.0; Windows NT 6.0; GTB5; SLCC1; .NET CLR 2.0.50727; Media Center PC 5.0; .NET CLR 3.5.30729; .NET CLR 3.0.30618)

petite farce de la part de BitDefender

Posté : 17 avr. 2009, 18:32
par train11
Mêmes symptomes dès la mise à jour de BitDfender, Firefox hors service sous Vista et sous XP :twisted:


Message envoyé avec : Opera/9.64 (Windows NT 5.1; U; fr) Presto/2.1.1

Même problème

Posté : 17 avr. 2009, 18:32
par Titoune.
Bonsoir à tous,
J'ai eu exactement le même problème aujourdhui vers 17h. J'ai fait un double clique sur Mozilla, un fichier était introuvable et BIM il y a Bit Defender qui m'informe qu'il a bloqué un trojan generic 1607990 !!

J'ai de suite desinstallé Firefox. et reinstatallé, même probleme, fichier introuvable et Bit Defender m'informe pour le Trojan. Là je fais une analyse approfondie, j'ai 8 fichiers infectés, pourtant hier je n'avais rien. :|

Avez -vous des solutions à me proposer s'il vous plait.
Merci d'avance.

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; InfoPath.2; .NET CLR 1.1.4322; .NET CLR 2.0.50727; OfficeLiveConnector.1.3; OfficeLivePatch.0.0; .NET CLR 3.0.4506.2152; .NET CLR 3.5.30729)

Posté : 17 avr. 2009, 18:32
par Invité
Idem :D


Message envoyé avec : Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322)