Page 2 sur 2

Posté : 09 janv. 2009, 13:56
par Pastisman
J'ai installé à la fois TB+ et signature et tout fonctionnait (avec le bouton dans la barre personnelle).
As tu des messages d'erreur dans la console ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.2; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

Posté : 09 janv. 2009, 14:01
par fkvn
moi c'est ds FF pas TB ... je n'utilise pas TB
c'est quoi la console ???

désolé d'être un tel boulet...

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

Posté : 09 janv. 2009, 14:18
par Pastisman
Euh, je voulais dire TM+ (TabMix+), autant pour moi.
Sinon la console d'erreurs se trouve dans outils->console d'erreur.
Regarde les erreurs concernant des fichiers, pas des pages HTML (ça commence par chrome: ou file: normalement).

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.2; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

Posté : 09 janv. 2009, 14:21
par fkvn
non rien concernant des fichiers ds la console d'erreur...que des pages web

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

Posté : 14 janv. 2009, 09:55
par fkvn
bjr à tous

finalement j'ai su remettre une sauvegarde du profil grâce à febe .... encore un truc bizarre qd j'ai utilisé la 1ere fois la sauvegarde ... certain réglages n'étaient pas pris en compte ... et cette fois ci tout est redevenu comme sur l'ancien pc.

donc mon pb est résolu...résolu ms pas expliqué car sur cette sauvegarde se sont les même extensions avec les mêmes réglages .... bref identiques...sauf que le bouton de l'onglet fonctionne.



tans mieux pour moi .. tans pis pour les utilisateurs du forum...

merci qd même à tous de votre aide
FVN
ps : je classe comme résolu



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5