RESOLU "onglet recement fermés" toujours grisé

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Pastisman
Tyrannosaurus Rex
Messages : 2137
Enregistré le : 27 juin 2008, 15:18

Message par Pastisman » 09 janv. 2009, 13:56

J'ai installé à la fois TB+ et signature et tout fonctionnait (avec le bouton dans la barre personnelle).
As tu des messages d'erreur dans la console ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.2; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5
Ma devise : Etre convaincu (en 3 mots)
Mes extensions

fkvn
Lézard vert
Messages : 111
Enregistré le : 29 août 2003, 10:42

Message par fkvn » 09 janv. 2009, 14:01

moi c'est ds FF pas TB ... je n'utilise pas TB
c'est quoi la console ???

désolé d'être un tel boulet...

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

Pastisman
Tyrannosaurus Rex
Messages : 2137
Enregistré le : 27 juin 2008, 15:18

Message par Pastisman » 09 janv. 2009, 14:18

Euh, je voulais dire TM+ (TabMix+), autant pour moi.
Sinon la console d'erreurs se trouve dans outils->console d'erreur.
Regarde les erreurs concernant des fichiers, pas des pages HTML (ça commence par chrome: ou file: normalement).

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.2; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5
Ma devise : Etre convaincu (en 3 mots)
Mes extensions

fkvn
Lézard vert
Messages : 111
Enregistré le : 29 août 2003, 10:42

Message par fkvn » 09 janv. 2009, 14:21

non rien concernant des fichiers ds la console d'erreur...que des pages web

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

fkvn
Lézard vert
Messages : 111
Enregistré le : 29 août 2003, 10:42

Message par fkvn » 14 janv. 2009, 09:55

bjr à tous

finalement j'ai su remettre une sauvegarde du profil grâce à febe .... encore un truc bizarre qd j'ai utilisé la 1ere fois la sauvegarde ... certain réglages n'étaient pas pris en compte ... et cette fois ci tout est redevenu comme sur l'ancien pc.

donc mon pb est résolu...résolu ms pas expliqué car sur cette sauvegarde se sont les même extensions avec les mêmes réglages .... bref identiques...sauf que le bouton de l'onglet fonctionne.



tans mieux pour moi .. tans pis pour les utilisateurs du forum...

merci qd même à tous de votre aide
FVN
ps : je classe comme résolu



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.5) Gecko/2008120122 Firefox/3.0.5

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 28 invités