moteur de recherche lo.st [résolu]

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : jpj, myahoo, nico@nc, Mori

yvon_65
Lézard vert
Messages : 142
Inscription : 18 janv. 2006, 10:53

moteur de recherche lo.st [résolu]

Message par yvon_65 »

Bonsoir,
En téléchargeant Quicktime sur le site eoRezo.com, sans que je sache pourquoi, le moteur de recherche lo.st s'est installé.
Sous Firefox, c'est ce moteur qui est devenu ma page d'accueil.
Malgré tous mes essais, je n'arrive pas à m'en débarrasser, y compris après une restauration.
Quelqu'un aurait-il une solution ?
D'avance merci.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
asap29
Animal mythique
Messages : 12088
Inscription : 30 oct. 2003, 00:34

Message par asap29 »

salut
dans la barre de recherche clic sur la petite fleche a coté de l'icone du moteur de recherche puis sur gerer les moteurs de recherche tu dois ensuite pouvoir supprimer ce moteur de recherche

dans outils\option\general-->tu dois pouvoir changer ta page d'accueil..

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles
Avatar de l’utilisateur
jpj
Animal mythique
Messages : 25253
Inscription : 01 août 2005, 15:38

Message par jpj »

Bonsoir,

Va faire un tour sur un forum spécialisé comme Zebulon, Assiste, malekal.com ou Libellules.ch.

Il semblerait que eoRezo.com fournisse des logiciels vérolés (résultats avec Google). Toujours télécharger un logiciel sur le site de l'éditeur ou sur un miroir recommandé par lui. Pour QuickTime, c'est Apple.
Dernière modification par jpj le 09 janv. 2009, 09:47, modifié 1 fois.
► Si votre problème est [Résolu], svp, marquez-le.
► Pas de support par mp, l’aide se fait sur le forum.
thierry.eteocle

Probleme lo.st

Message par thierry.eteocle »

Bonjour,

Va sur ce post, j'ai eu le même problème et je l'ai résolu comme ca.

http://www.eteocle.com/index.php?name=N ... cle&sid=17


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Avatar de l’utilisateur
jpj
Animal mythique
Messages : 25253
Inscription : 01 août 2005, 15:38

Re: Probleme lo.st

Message par jpj »

Bonjour,
thierry.eteocle a écrit :... Va sur ce post, j'ai eu le même problème et je l'ai résolu comme ca.
Certes mais j'ai quand même une petite préférence pour les nettoyages en profondeur qui éradique vraiment les saletés au lieu de simplement les désactiver.
► Si votre problème est [Résolu], svp, marquez-le.
► Pas de support par mp, l’aide se fait sur le forum.
yvon_65
Lézard vert
Messages : 142
Inscription : 18 janv. 2006, 10:53

Re: Probleme lo.st

Message par yvon_65 »

thierry.eteocle a écrit :Bonjour,

Va sur ce post, j'ai eu le même problème et je l'ai résolu comme ca.

http://www.eteocle.com/index.php?name=N ... cle&sid=17


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Suis allé sur ce post mais
Documents and Settings\xxxxxxx\Application Data\Mozilla\Firefox\Profiles\gjep04fs.default
n'existe pas sur mon pc.
Je précise que je suis sous Firefox v 3.0.1
Invité

Message par Invité »

Désolé mais je vais dire bien fait, quand on télécharge quicktime on va sur apple.com :p

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1

[Modération]
Notre invité à oublié son pseudo : Noz. Sûr que quand on ne s'inscrit pas, on oublie facilement.
Question subsidiaire : ce message s'imposait-il ? Et en ce termes ?
jpj
yvon_65
Lézard vert
Messages : 142
Inscription : 18 janv. 2006, 10:53

Message par yvon_65 »

Anonymous a écrit :Désolé mais je vais dire bien fait, quand on télécharge quicktime on va sur apple.com :p

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Je croyais que le but d'un forum était d'entraider les utilisateurs, même s'ils ont commis des erreurs.
En tout cas, je ne suis plus d'âge à recevoir des leçons et je m'étonne qu'un modérateur n'ait pas bloqué ce post qui n'est certainement pas dans l'esprit du forum.
Invité, je ne te salue pas
Pastisman
Tyrannosaurus Rex
Messages : 2137
Inscription : 27 juin 2008, 15:18

Re: Probleme lo.st

Message par Pastisman »

yvon_65 a écrit : Suis allé sur ce post mais
Documents and Settings\xxxxxxx\Application Data\Mozilla\Firefox\Profiles\gjep04fs.default
n'existe pas sur mon pc.
Je précise que je suis sous Firefox v 3.0.1
Et un autre dossier, terminant par .default ??? (chaque profil a un nom différent, tu n'as aucune chance d'avoir gjep04fs si tu as trouvé ce nom dans un post du forum !)

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.2; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Ma devise : Etre convaincu (en 3 mots)
Mes extensions
Avatar de l’utilisateur
jpj
Animal mythique
Messages : 25253
Inscription : 01 août 2005, 15:38

Message par jpj »

Bonjour,
yvon_65 a écrit :Je croyais que le but d'un forum était d'entraider les utilisateurs, même s'ils ont commis des erreurs.
Moi aussi !

@ Invité alias Noz / invité. Cela avait déjà été dit, il était inutile d'en rajouter, surtout en ces termes.


yvon_65 a écrit :J... et je m'étonne qu'un modérateur n'ait pas bloqué ce post...
Nous ne sommes que bénévoles et donc pas toujours présents. En outre, il n'y a, fort heureusement, pas de modération a priori. Il faut donc passer et voir le message pour pouvoir réagir.
yvon_65 a écrit :... ce post qui n'est certainement pas dans l'esprit du forum.
Pas vraiment, non. Déjà que le forum ne pratique quasi pas le RTFM, alors les "leçons", ce n'est vraiment pas le genre de la maison.
► Si votre problème est [Résolu], svp, marquez-le.
► Pas de support par mp, l’aide se fait sur le forum.
Noz

Message par Noz »

Pour ma défense, notons le petit smiley ":p" qui indiquait une pointe d'humour et de 2nd degré dans mon message (certes inutile).

J'étais aussi passé à coté de la remarque de jpj, ce qui rend encore plus inutile mon post!
yvon_65 a écrit :En tout cas, je ne suis plus d'âge à recevoir des leçons
Il n'est jamais trop tard pour apprendre, la preuve avec cette histoire de téléchargement sur des sites douteux. Cela dit, je m'excuse si mon message précédent t'a blessé.

Pour en revenir à ton problème, peut-être es-tu sur Windows Vista, à ce moment là, le dossier à trouver n'est plus "Documents and Settings\xxxxxxx\Application Data\Mozilla\Firefox\Profiles" mais "Utilisateurs\xxxxxx\AppData\Roaming\Mozilla\Firefox\Profiles". Le reste a été dit, les forums spécialisés sont plus efficaces pour un nettoyage en profondeur.

PS: Je file m'inscrire, n'appelez pas la police, ne me fichez pas dans Edwige! (:p)

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Avatar de l’utilisateur
ottomar
Varan
Messages : 1139
Inscription : 09 janv. 2005, 07:31

Message par ottomar »

saluts....
euhhhh, hors sujet, mais dans le post : jpj, c'est quoi RTFM ? à part ramène ta fraise morveux :D je vois pas

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.9.0.1) Gecko/2008070206 Firefox/3.0.1
Avatar de l’utilisateur
Mori
Animal mythique
Messages : 13309
Inscription : 30 avr. 2004, 19:17

Message par Mori »

[Hors sujet]
read the fucking manual

rtfm : read the fucking manual (littéralement : « lis le foutu manuel », sous-entendu lire la documentation avant de poser des questions de base). Certains lui donnent la signification de read the friendly manual (« lis ton ami le manuel ») ou read the famous manual (« lis le célèbre manuel ») pour éviter de choquer les nouveaux.
http://fr.wikipedia.org/wiki/Liste_de_t ... t_Internet

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.9.0.1) Gecko/2008070206 Firefox/3.0.1
Linux openSUSE Leap 15.2 (Gnome)
yvon_65
Lézard vert
Messages : 142
Inscription : 18 janv. 2006, 10:53

Message par yvon_65 »

Cela dit, je m'excuse si mon message précédent t'a blessé.

J'accepte bien volontiers tes excuses.
En fait, je pratique un peu mais ne suis nullement expert.
Je suis sur XP Familial, j'ai fait une recherche comme suit : rechercher tous les fichiers ou dossiers contenant .default.
Dans l'un des répertoires affiché, j'ai trouvé quelque chose se rapportant à Rezo, je l'ai supprimé mais ma page d'accueil dans Firefox est toujours celle de Lost.
Je m'arrache les cheveux.
Help pleease.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Avatar de l’utilisateur
ottomar
Varan
Messages : 1139
Inscription : 09 janv. 2005, 07:31

Message par ottomar »

dahuts... un petit conseil : suit l'un des liens de maître jpj
ce que dit jpj, tu fais ! sissi !

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.9.0.1) Gecko/2008070206 Firefox/3.0.1
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : bordeauxrouge et 11 invités