firefox soudainement lent!

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
depain

firefox soudainement lent!

Message par depain » 17 mars 2007, 07:08

bonjour a vous tous,c'est la première fois que je me permet de vous exposer mon probleme,,j'éspere qu'il n'est pas en doublons:voila apres une longue période sans le moindre accrocs avec ce génial navaigateur qu'est firefox,depuis quelques je ne cesse d'avoir des difficultés,régulièrement mon navigateur devient soudainement extrement lent,et ca ne ssemble frapper que firefox,puisque j'ai tésté seamonkey,qui lui n'est pas affécté(c'est d'ailleurs mon browser de rechange en attendant!).Ce n'est pas une question de firewall,il est correctement réglé.A chaque fois que cela arrive,meme une réinstallation simple ne regle pas le probleme,je suis obligé d'éliminer toutes traces de mozilla sur mon disque dur,pour pouvoir le réinstaller et repartir de zéro,mais le probleme de lenteur revient,a un moment ou un autre.Il me semble que cela arrive apres un méssage d'érreur de ce style:"unable to initialize smpt library",mais je n'en suis pas certain.
pour informations,j'ai eu le mois dernier deux trojan,peut etre est ce liée,mais depuis ils ont été éliminés,alors je suis perdu
Merci d'avance

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.9) Gecko/20061211 SeaMonkey/1.0.7

mmarcel
Gecko
Messages : 50
Enregistré le : 10 août 2003, 17:03

Message par mmarcel » 17 mars 2007, 09:49

Bonjour,

Il s'agit peut-être d'un conflit avec une (ou entre 2) extension(s).
As -tu le même problème avec un profil vierge ?

PS Ta version de seamonkey devrait être mise à jour.La V1.1 est sortie depuis déjà un moment.

Marcel

Message envoyé avec : Mozilla/5.0 (X11; U; Linux i686; fr; rv:1.8.1.2) Gecko/20070220 Firefox/2.0.0.2

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 17 mars 2007, 10:22

ce message "...smtp library "ne doit rien a voir avec FF...

as tu fait des reglages dans le"about:config" pour soit disant "accelerer" celui ci??
as tu essayé de relancer FF en safe mode en cochant auparavant "reinitialiser les preferences par defaut.."


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 6 invités