probleme affichage

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
ulof
Arias
Messages : 8
Enregistré le : 24 nov. 2004, 02:20

probleme affichage

Message par ulof » 16 mars 2007, 13:58

Bonjour

Depuis que j'utilise ZoneAlarm Security Suite certain sites Internet ne s'affichent pas normalement.

Par exemple, sur un site de photos, il en manque.

Si une personne pouvait m'aider ?

Merci à elle

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2

ulof
Arias
Messages : 8
Enregistré le : 24 nov. 2004, 02:20

info

Message par ulof » 16 mars 2007, 14:00

je vierns d essayer en fermant zone alarm cela ne change rien



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2

myahoo
Animal mythique
Messages : 7953
Enregistré le : 02 sept. 2005, 00:13

Message par myahoo » 16 mars 2007, 14:01

De quel site s'agit-il, pour que l'on puisse voir comment est faite la référence aux photos ?
Et autre question : y a-t-il une différence si tu fais un Ctrl-F5 pour actualiser la page sans le cache ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr-FR; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2

jpj
Animal mythique
Messages : 25236
Enregistré le : 01 août 2005, 15:38

Message par jpj » 16 mars 2007, 18:46

Bonsoir,

Il y a une option dans Zone Alarm qui donne ce genre de résultat (confidentialité et/ou un truc en rapport avec les images). Farfouille dans les réglages, ce sera plus efficace que d'essayer de désactiver ZA, truc qui ne fonctionne jamais. Il y a déjà des cas comme le tien mais je ne les retrouve pas sur le forum.

A+
► Si votre problème est [Résolu], svp, marquez-le.
► Pas de support par mp, l’aide se fait sur le forum.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 9 invités