[Résolu] Vulnérabilité dans Mozilla Firefox

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
Inpou
Iguane
Messages : 763
Enregistré le : 21 juin 2004, 18:33

[Résolu] Vulnérabilité dans Mozilla Firefox

Message par Inpou » 09 janv. 2020, 17:20

Salut à tous,

Je viens d'apprendre qu'il y a une vulnérabilité dans Firefox.

Je suis allé sur la page du bulletin de Mozilla pour avoir le correctif.
Cependant, la page est en anglais et je ne suis pas super fort en anglais.
De ce fait, qu'est-ce qu'il faut faire, exactement ?
Modifié en dernier par Inpou le 18 janv. 2020, 10:57, modifié 1 fois.

Avatar du membre
Patclash
Tyrannosaurus Rex
Messages : 4771
Enregistré le : 09 nov. 2006, 19:36

Re: Vulnérabilité dans Mozilla Firefox

Message par Patclash » 09 janv. 2020, 18:15

Inpou a écrit :
09 janv. 2020, 17:20
Salut à tous,

Je viens d'apprendre qu'il y a une vulnérabilité dans Firefox.

Je suis allé sur la page du bulletin de Mozilla pour avoir le correctif.
Cependant, la page est en anglais et je ne suis pas super fort en anglais.
De ce fait, qu'est-ce qu'il faut faire, exactement ?
Bonjour,
Ben tu mets à jour :roll:

Inpou
Iguane
Messages : 763
Enregistré le : 21 juin 2004, 18:33

Re: Vulnérabilité dans Mozilla Firefox

Message par Inpou » 09 janv. 2020, 20:40

Justement, je suis à jour...

Avatar du membre
lool_lauris
Animal mythique
Messages : 5238
Enregistré le : 14 mars 2008, 22:51

Re: Vulnérabilité dans Mozilla Firefox

Message par lool_lauris » 10 janv. 2020, 09:51

Salut,

Si tu es à jour, c'est à dire sous 72.0.1, alors c'est tu n'es pas affecté par cette vulnérabilité.
CERT-FR a écrit : SYSTÈMES AFFECTÉS
Firefox versions antérieures à 72.0.1
Firefox versions antérieures à ESR 68.4.1
.
Soutenez le Libre !

Image

Inpou
Iguane
Messages : 763
Enregistré le : 21 juin 2004, 18:33

Re: Vulnérabilité dans Mozilla Firefox

Message par Inpou » 18 janv. 2020, 10:57

lool_lauris a écrit :
10 janv. 2020, 09:51
Salut,

Si tu es à jour, c'est à dire sous 72.0.1, alors c'est tu n'es pas affecté par cette vulnérabilité.
CERT-FR a écrit : SYSTÈMES AFFECTÉS
Firefox versions antérieures à 72.0.1
Firefox versions antérieures à ESR 68.4.1
Nickel !

Merci :wink:

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 2 invités