Bouton "envoyer" disparu

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
jeandopaoli
Arias
Messages : 4
Enregistré le : 09 oct. 2019, 09:55

Bouton "envoyer" disparu

Message par jeandopaoli » 09 oct. 2019, 10:32

Bonjour à tous,
Je vous soumets un problème tout récent apparu dans ma messagerie envoi.
Je clique sur "écrire" , une page "rédaction" s'ouvre, ultra minimum, je peux écrire le texte, le destinataire, le sujet.
Mais pas de "joindre" et surtout pas de possibilité d'avoir une instruction "envoyer".
Si je ferme cette page rédaction, mon message va en brouillons... d'où je ne peux l'envoyer.
Si je clique sur le message dans brouillons, je reviens à la page rédaction, et ainsi de suite, sans envoi possible.
Le pb, ce n'est pas que le message ne part pas mais que je ne peux demander à ce qu'il parte.
Par ailleurs, les mails arrivent normalement.
Ai-je désactivé qq chose par inadvertance ?

Mon FAI est Free, mais ma messagerie est chez Orange.
Serveur SMTP.orange.fr port 587
Mot de passe, transmission non sécurisée
sécurité : aucune
Windows 7
Merci de votre aide

Agent virtuel
Varan
Messages : 1586
Enregistré le : 29 janv. 2018, 12:06

Re: Bouton "envoyer" disparu

Message par Agent virtuel » 09 oct. 2019, 10:40


jeandopaoli
Arias
Messages : 4
Enregistré le : 09 oct. 2019, 09:55

Re: Bouton "envoyer" disparu

Message par jeandopaoli » 09 oct. 2019, 14:10

Je viens pour la première fois sur ce forum. Après avoir envoyé ma question, puis lu les réponses, j'ai écrit un mot dans ce cadre. Je ne le retrouve plus. En sera-t-il de même pour celui-ci ?
Je suis désolé de n'avoir pas su retrouver les réponses données auparavant sur le forum.
Concernant les solutions : les raccourcis clavier me dépannent pour "envoyer" et "ajouter des fichiers". C'est essentiel. Sauf que je ne suis pas le seul à envoyer des mails à la maison et que les autres utilisateurs ne sont pas familiers avec les opérations.
Or, le bouton/onglet "envoyer" n'existe plus, même quand en cliquant droit on obtient le tableau des onglets/boutons , il n'y figure plus.
En conclusion, je suis dépanné mais pas réparé au niveau du bouton "envoyer".
Je réitère donc ma demande en vous remerciant par avance de votre disponibilité.

Avatar du membre
Bob49
Animal mythique
Messages : 20064
Enregistré le : 10 mars 2006, 17:25

Re: Bouton "envoyer" disparu

Message par Bob49 » 09 oct. 2019, 19:33

Salut
jeandopaoli a écrit :
09 oct. 2019, 10:32
Je clique sur "écrire" , une page "rédaction" s'ouvre, ultra minimum,
Et tu ne peux pas l'agrandir ?

Tu parles bien du webmail d'Orange ? Lorsque tu t'y connectes avec Firefox ?

Si c'est le cas... sur le webmail d'Orange que je vois avec Firefox par défaut, pour écrire un message avec un clic gauche sur le bouton "écrire un message", cela n'ouvre pas une fenêtre mais ça ouvre tous les champs du message à écrire, dans l'onglet courant. Et cela, à toujours été comme cela depuis que je vois le webmail d'Orange, c'est à dire quelques années...

***************************************
Après avoir vidé le cache de Firefox, c'est pas mieux ?

****************************************
► Vérifier en mode sans échec de Firefox. Peut-être une extension qui fout la zone !..
Pour passer en mode sans échec de Firefox : Menu "?" (ou bouton > Aide) ► redémarrer avec les modules désactivés....

Dans le cas où le problème n'est plus en mode sans échec... Relancer Firefox en mode normal, désactiver les extensions (extensions, thème) et ré-activez-les une par une...tout en vérifiant le retour du problème, jusqu’à trouver la coupable.
Ensuite vérifier tout de même si cela vient d'un problème de paramètre de celle-ci.

*****************
Et au cas où... ► Vérification avec un nouveau profil (Sans rien importer de l'ancien). Docs, comment créer un profil

**************************
Voir aussi si pas une saloperie sur le pc ou sur Firefox...

►Utiliser AdwCleaner pour supprimer d'éventuelles saletés(Firefox fermé).
Tuto (nul besoin de nous coller le rapport)
Si un peu de temps peut être pris, passer AdwCleaner en mode sans échec de Windows. http://www.pcastuces.com/pratique/windo ... /page2.htm

Et si bien des saloperies de trouver... ►Effectuer un scan complet de Malwarebytes(Désactiver la protection en temps réel - Sur certains PCs, en plus de l'antivirus, elle peut poser des ralentissements..)
Firefox fermé en cas de trouvailles à supprimer

Voir d'autres logiciels de désinfections et si nécessaire des forums spécialisés >> Vérification si infection du pc par des logiciels malveillants et nettoyage....
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

Avatar du membre
Robert Mitchum
Iguane
Messages : 871
Enregistré le : 31 oct. 2006, 16:52

Re: Bouton "envoyer" disparu

Message par Robert Mitchum » 10 oct. 2019, 04:37

Bonjour,

Le webmail Orange vient encore d'être modifié...
La présentation est du style "tout en un" (Cf. réponse de Bob).
Le bouton "Envoyer" se trouve maintenant dans le bandeau supérieur (envoyer, enregistrer le bouillon, annuler)
L'icône "joindre un fichier" est en partie basse du cartouche (joindre un fichier, mise en forme) :

Image

Testé en navigation privée, blocage ultra-restrictif...

Bonne journée
Va savoir...

Avatar du membre
Bob49
Animal mythique
Messages : 20064
Enregistré le : 10 mars 2006, 17:25

Re: Bouton "envoyer" disparu

Message par Bob49 » 10 oct. 2019, 10:03

Bonjour Robert

On est pas tous égaux devant certaines choses !..
A l'instant...
Image (idem en navigation privée)
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

Avatar du membre
Robert Mitchum
Iguane
Messages : 871
Enregistré le : 31 oct. 2006, 16:52

Re: Bouton "envoyer" disparu

Message par Robert Mitchum » 10 oct. 2019, 10:50

Allo Bob

En effet, pas égaux (pas pantoute, même :lol:)

Capture effectuée hier soir (enfin, ce matin tôt chez les Français de France :D)
Et ce matin icitte à 4h50, idem.

Bonne journée
Va savoir...

Agent virtuel
Varan
Messages : 1586
Enregistré le : 29 janv. 2018, 12:06

Re: Bouton "envoyer" disparu

Message par Agent virtuel » 10 oct. 2019, 10:54

Bonjour

Pour ma part

Avec l'accord et demande de ma famille
Au cas par cas à titre d'illustration viewtopic.php?p=888436#p888436

Brut d'information
Vérification effectuée à cet instant
Vérification identique à l'image de Bob49

Pour ce qui concerne la préoccupation initiale de jeandopaoli
Sauf erreur ai interprété le questionnement c'est à propos de Thunderbird

Avatar du membre
Robert Mitchum
Iguane
Messages : 871
Enregistré le : 31 oct. 2006, 16:52

Re: Bouton "envoyer" disparu

Message par Robert Mitchum » 10 oct. 2019, 10:57

Câlisse !

On est peut-être en avance au Québec :lol:
Va savoir...

Avatar du membre
Bob49
Animal mythique
Messages : 20064
Enregistré le : 10 mars 2006, 17:25

Re: Bouton "envoyer" disparu

Message par Bob49 » 10 oct. 2019, 16:53

Agent virtuel a écrit :
10 oct. 2019, 10:54
Pour ce qui concerne la préoccupation initiale de jeandopaoli
Sauf erreur ai interprété le questionnement c'est à propos de Thunderbird
Ah oui, en effet !.. :|
jeandopaoli a écrit :
09 oct. 2019, 10:32
Serveur SMTP.orange.fr port 587
Mot de passe, transmission non sécurisée
sécurité : aucune
Cela n'empêche pas à jeandopaoli d'effectuer certaines de mes suggestions de mon premier message (mode sans échec, vérifier si pas une saloperie et vérifier avec un nouveau profil )...
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

jeandopaoli
Arias
Messages : 4
Enregistré le : 09 oct. 2019, 09:55

Re: Bouton "envoyer" disparu

Message par jeandopaoli » 14 oct. 2019, 00:10

Merci à tous de ces renseignements. J'étais loin de mon domicile où mon ordi fixe est installé et où se pose le problème.
Je suis désolé de n'avoir pas précisé que le logiciel de messagerie est "Thunderbird".
Des événements familiaux m'obligent à repartir rapidement, je ne sais pas si j'aurai le temps de gérer ce pb de messagerie avant de repartir.
De toute façon, je vous tiendrai au courant.
Encore merci
jeandopaoli

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités