[résolu] Ne plus afficher message d'avertissement AVG

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
Eij
Arias
Messages : 2
Enregistré le : 03 sept. 2019, 18:54

[résolu] Ne plus afficher message d'avertissement AVG

Message par Eij » 03 sept. 2019, 18:59

Bonjour,

Je suis à la recherche d'un moyen pour désactiver le message d'avertissement prévenant que les utilisateurs d'AVG peuvent avoir perdu leurs mots de passe enregistrés. Je suis certes utilisateur de cet antivirus mais je n'enregistre aucun mot de passe donc je ne risque pas de les avoir perdu, Firefox ne cesse pourtant de me le rappeler.

Cdlt,
Modifié en dernier par Eij le 04 sept. 2019, 18:30, modifié 1 fois.

Avatar du membre
pepersan
Tyrannosaurus Rex
Messages : 2023
Enregistré le : 31 janv. 2017, 10:57

Re: Ne plus afficher message d'avertissement AVG

Message par pepersan » 03 sept. 2019, 20:51

Bonjour

peux tu poster une capture d écran :?:
Firefox 69.0 - W 7

Pour mettre en [Résolu] éditer le premier message du post, en cliquant sur le crayon blanc dans un carré bleu, modifier le titre, en y ajoutant [Résolu]

Eij
Arias
Messages : 2
Enregistré le : 03 sept. 2019, 18:54

Re: Ne plus afficher message d'avertissement AVG

Message par Eij » 04 sept. 2019, 18:30

Évidemment quand on cherche à l'attraper il fuit. :mrgreen:

J'ai donc cherché sur Google et trouvé l'équivalent en Anglais :
Image

Du coup en cliquant sur l'image, j'ai trouvé une réponse :
https://support.mozilla.org/en-US/questions/1262208 a écrit :Dans about:config,
passer "app.normandy.enabled" sur la valeur "False" au lieu de "True"
Je vais suivre ce que ça donne et reviendrai confirmer.

EDIT : ok plus de message depuis la modif' dans about:config, je passe le sujet sur résolu.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités