probléme depuis dernière mise à jour

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
mothaline
Arias
Messages : 12
Inscription : 23 août 2013, 05:56
Localisation : Martinique/France
Contact :

probléme depuis dernière mise à jour

Message par mothaline » 17 août 2018, 16:56

Bonjour, depuis la dernière maj de firefox, je n'arrive plus à ouvrir certains sites soit de mes marques pages soit avec google.
j'ai comme notification, délai dépassé ou
Échec de la connexion sécurisée

La connexion avec translate.google.fr a été interrompue pendant le chargement de la page.

La page que vous essayez de consulter ne peut pas être affichée car l’authenticité des données reçues ne peut être vérifiée.
Veuillez contacter les propriétaires du site web pour les informer de ce problème.


et ce sur de nombreux sites
Etant assez novice pouvez-vous m'aider?
Merci
Ceux qui aiment la mer ne sont jamais totalement malheureux (Benoite et Flora Groult)

Agent virtuel
Lézard à collerette
Messages : 475
Inscription : 29 janv. 2018, 12:06

Re: probléme depuis dernière mise à jour

Message par Agent virtuel » 17 août 2018, 19:13


mothaline
Arias
Messages : 12
Inscription : 23 août 2013, 05:56
Localisation : Martinique/France
Contact :

Re: probléme depuis dernière mise à jour

Message par mothaline » 17 août 2018, 20:31

Merci agent virtuel
mais le problème doit être plus grave, j'ai suivi les consignes données avec le lien mais toujours le même problème en pire.
Je ne peux même plus me connecter à mon compte gmail et à plusieurs d'autres sites
pensant que cela pouvais venir de ma connexion j'ai utilisé la connexion wi-fi de mon téléphone et là ça fonctionne avec une certaine longueur en attente mais j'arrive à surfer sur le net.
Cela pourrait-il venir de ma connexion wi-fi pas top (je vis sur un voilier et j'ai la wi-fi de la marina et en Martinique ou je sais que le réseau internet n'est pas au top)
merci des réponses
Ceux qui aiment la mer ne sont jamais totalement malheureux (Benoite et Flora Groult)

mothaline
Arias
Messages : 12
Inscription : 23 août 2013, 05:56
Localisation : Martinique/France
Contact :

Re: probléme depuis dernière mise à jour

Message par mothaline » 17 août 2018, 20:39

Autre problème, je viens de m'apercevoir que les sites dépendant de google sont pratiquement inaccessibles, je ne peux aller sur gmail mais sur yahoo sans problème, je peux utiliser un traducteur en ligne mais pas translate de google, par contre le moteur de recherche google ok mais je ne peux pas aller sur tous les sites proposés.
Ceux qui aiment la mer ne sont jamais totalement malheureux (Benoite et Flora Groult)

PascalBoulerie
Salamandre
Messages : 20
Inscription : 13 avr. 2018, 10:59

Re: probléme depuis dernière mise à jour

Message par PascalBoulerie » 17 août 2018, 20:50

mothaline a écrit :
17 août 2018, 20:31
Cela pourrait-il venir de ma connexion wi-fi pas top
Peut-être,
mais dans un tel cas de figure, pour vérifier, il faudrait pouvoir se brancher ailleurs à partir de votre ordinateur, par exemple via un point ADSL ou réseau à terre,
et inversement, essayer votre connexion WiFi à partir d'un autre ordinateur à vous, ou à une autre personne, ou d'un téléphone (arrivez-vous à consulter les sites à partir d'un de vos navigateurs installés sur votre téléphone - du moins si vous avez un smartphone ?)

mothaline
Arias
Messages : 12
Inscription : 23 août 2013, 05:56
Localisation : Martinique/France
Contact :

Re: probléme depuis dernière mise à jour

Message par mothaline » 17 août 2018, 21:04

en ce moment je vous réponds avec la connexion wi-fi de la marina avec mon ordinateur, sur mon smarphone j'y arrive avec ma connexion data et connexion wi-fi
exemple avec wi-fi marina en recherche google je ne peux pas aller sur le site de wikipédia avec ma connexion data de mon smarphone oui, c'est ce qui me permet de penser que google y est pour quelquechoses.
Ceux qui aiment la mer ne sont jamais totalement malheureux (Benoite et Flora Groult)

Agent virtuel
Lézard à collerette
Messages : 475
Inscription : 29 janv. 2018, 12:06

Re: probléme depuis dernière mise à jour

Message par Agent virtuel » 17 août 2018, 21:47


mothaline
Arias
Messages : 12
Inscription : 23 août 2013, 05:56
Localisation : Martinique/France
Contact :

Re: probléme depuis dernière mise à jour

Message par mothaline » 17 août 2018, 22:13

Je viens d'utiliser votre lien https://www.google.com/intl/fr/gmail/about ok mais dès que je clique sur connexion puisque que j'ai un compte gmail je me retrouve avec ceci

Échec de la connexion sécurisée

La connexion avec accounts.google.com a été interrompue pendant le chargement de la page.

La page que vous essayez de consulter ne peut pas être affichée car l’authenticité des données reçues ne peut être vérifiée.
Veuillez contacter les propriétaires du site web pour les informer de ce problème.

donc au même point que au tout début de mon post
et avec la recherche yahoo ça va mieux pour je ne peux accéder ni à mon compte gmail ni aux autres sites dépendant de google
je n'arrive pas à comprendre vu que j'ai essayé sans pare feu et le résultat est le même (j'ai remis mon pare feu et antivirus)
bizarre vous avez dit bizarre
Ceux qui aiment la mer ne sont jamais totalement malheureux (Benoite et Flora Groult)

Foueze
Arias
Messages : 5
Inscription : 04 oct. 2018, 11:11

Re: probléme depuis dernière mise à jour

Message par Foueze » 04 oct. 2018, 11:23

bonjour depuis quelques temps je ne peux me connecter à certains sites "HUM, nous ne parvenons pas à trouver ce site" j'ai essayé avec internet explorer : même résultat. J'utilise windows 10 mais aussi sur un autre ordi windows 7 : même problème. Pouvez-vous m'aider à résoudre ce problème? Merci

Avatar de l’utilisateur
Bob49
Animal mythique
Messages : 18998
Inscription : 10 mars 2006, 17:25
Localisation : L'Anjou en France ;-)

Re: probléme depuis dernière mise à jour

Message par Bob49 » 04 oct. 2018, 13:55

Bonjour
Foueze a écrit :
04 oct. 2018, 11:23
bonjour depuis quelques temps je ne peux me connecter à certains sites "HUM, nous ne parvenons pas à trouver ce site" j'ai essayé avec internet explorer : même résultat. J'utilise windows 10 mais aussi sur un autre ordi windows 7 : même problème. Pouvez-vous m'aider à résoudre ce problème?
Peut-on savoir quels sites, stp ?
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

Foueze
Arias
Messages : 5
Inscription : 04 oct. 2018, 11:11

Re: probléme depuis dernière mise à jour

Message par Foueze » 04 oct. 2018, 16:31

transportsfournier .fr idf.france3.fr aura.france3.fr Merci par avance de votre réponse

Avatar de l’utilisateur
Bob49
Animal mythique
Messages : 18998
Inscription : 10 mars 2006, 17:25
Localisation : L'Anjou en France ;-)

Re: probléme depuis dernière mise à jour

Message par Bob49 » 04 oct. 2018, 19:19

J'ai pas trouvé la 3ème... Mais j'ai accès au deux autres.

► Vérifier en mode sans échec de Firefox. Peut-être une extension qui fout la zone !..
Pour passer en mode sans échec de Firefox : Menu "?" (ou bouton > Aide) ► redémarrer avec les modules désactivés....

Dans le cas où le problème n'est plus en mode sans échec... Relancer Firefox en mode normal, désactiver les extensions (extensions, thème) et ré-activez-les une par une...tout en vérifiant le retour du problème, jusqu’à trouver la coupable.
Ensuite vérifier tout de même si cela vient d'un problème de paramètre de celle-ci.

*****************
Et au cas où... ► Vérification avec un nouveau profil (Sans rien importer de l'ancien). Docs, comment créer un profil
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

Foueze
Arias
Messages : 5
Inscription : 04 oct. 2018, 11:11

Re: probléme depuis dernière mise à jour

Message par Foueze » 05 oct. 2018, 10:44

bonjour j'ai désactivé : Lilo, Adblock, Nielsen, Avast online security et le problème n'est pas résolu!!

Foueze
Arias
Messages : 5
Inscription : 04 oct. 2018, 11:11

Re: probléme depuis dernière mise à jour

Message par Foueze » 05 oct. 2018, 13:49

suite au précédent message après avoir fait les manips, éteint mon ordi, j'ai accès à idf et aura!! mais toujours pas "transport" je vais voir si l'adresse est exact auprès d'un salarié. Je vous tiens au courant. Merci pour votre aide. Les méandres des ordinateurs sont impénétrables!!!!

Foueze
Arias
Messages : 5
Inscription : 04 oct. 2018, 11:11

Re: probléme depuis dernière mise à jour

Message par Foueze » 07 oct. 2018, 16:18

problème résolu. Merci pour votre aide

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités