probleme affichage YOUTUBE, video ...[Résolu]

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : myahoo, Mori, jpj, nico@nc

arno30
Arias
Messages : 3
Inscription : 09 juin 2018, 11:22

probleme affichage YOUTUBE, video ...[Résolu]

Message par arno30 » 09 juin 2018, 11:39

Bonjour à tous,
Je ne suis pas un grand bidouilleur informatique, mais j'ai besoin de vos conseils. Je suis sur Mac OS avec Firefox et il y a 2 jours une fenêtre est apparu me demandant x fois de valider/ activer une page. Etant bloqué, je n'ai pas eu le choix que de valider pour sortir et j'ai du installé une mauvaise chose, qui fait qu'aujourd'hui mon interface Youtube ne s'affiche plus correctement (c'est à dire que j'ai les titres des vidéos mais plus les écrans).
Très souvent lorsque je tente d'accéder à un site, une autre page de type "yahoo" s'affiche à coté, ce qui est pénible.
J'ai tenté de reinstallé firefox, adobe flash player, et j'ai aussi supprimé les cookies dans l'historique mais rien ne change.
J'ai vraiement besoin de votre aide pour retrouver mes "anciennes pages" qui fonctionnaient bien avant tout cela.

Je n'arrive même pas a joindre une capture d'écran ici, si quelque m'explique... merci pour vos réponses !!! :)
Dernière édition par arno30 le 10 juin 2018, 12:56, édité 3 fois.

Avatar de l’utilisateur
pepersan
Varan
Messages : 1098
Inscription : 31 janv. 2017, 10:57

Re: probleme affichage YOUTUBE, video ...

Message par pepersan » 09 juin 2018, 12:12

Bonjour

faire une analyse avec https://fr.malwarebytes.com/mac/ et supprimer les éventuelles trouvailles.

https://www.securitemac.com/supprimer-adware-mac.html
Firefox/60.0.2 - W 7

Pour mettre en [Résolu] éditer le premier message du post, en cliquant sur le crayon blanc dans un carré bleu, modifier le titre, en y ajoutant [Résolu]

arno30
Arias
Messages : 3
Inscription : 09 juin 2018, 11:22

Re: probleme affichage YOUTUBE, video ...

Message par arno30 » 10 juin 2018, 12:49

Merci pour l'astuce j'ai fais l'analyse et il a en effet trouver un "enhancer for youtube"
Du coup tout semble être revenu ! Merci beaucoup ! :)

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Annie59 et 11 invités