[Résolu] Les nouveaux onglet ne charge pas...

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : myahoo, Mori, jpj, nico@nc

Aureljah
Arias
Messages : 2
Inscription : 01 oct. 2017, 18:47

[Résolu] Les nouveaux onglet ne charge pas...

Message par Aureljah » 01 oct. 2017, 19:06

Bonjour a tous,

Depuis quelques semaines j'ai un problème assez frustrant.
Les nouveaux onglets sur firefox ne charge pas... Ils sont complètement inutilisable...
que j'effectue une recherche, que je mette directement le lien ou que je clique sur les vignettes, rien a faire l'onglet charge a l'infinie...
Alors que sinon tout fonctionne très bien sur firefox, même la fonction "Ouvrir dans un nouvel onglet" marche sans problème. (je suis d’ailleurs obligé d'utilisé cela quand je doit utilisé un nouvel onglet, heureusement que j'ai tout le temps des onglet actif)

Et ajoutez a cela que j'ai environ une centaine d'onglet (grâce a l'option "ne pas chargez les onglet tant qu'on ne clique pas dessus") et que je ne peut pas me permettre de réinstaller firefox sous peine de perdre tout mes onglets (dont certains que je ne suis pas sure de pouvoir retrouvé).

Merci d'avance pour vos réponse, en espérant qu'une solution existe !
Dernière édition par Aureljah le 02 oct. 2017, 15:08, édité 1 fois.

Avatar de l’utilisateur
Bob49
Animal mythique
Messages : 17754
Inscription : 10 mars 2006, 17:25
Localisation : L'Anjou en France ;-)

Re: Les nouveaux onglet ne charge pas...

Message par Bob49 » 01 oct. 2017, 19:35

Bonjour

► Vérifier en mode sans échec de Firefox. Peut-être une extension qui fout la zone !..
Pour passer en mode sans échec de Firefox : Menu "?" (ou bouton > Aide) ► redémarrer avec les modules désactivés....

Dans le cas où le problème n'est plus en mode sans échec... Relancer Firefox en mode normal, désactiver les extensions (extensions, thème) et ré-activez-les une par une...tout en vérifiant le retour du problème, jusqu’à trouver la coupable.
Ensuite vérifier tout de même si cela vient d'un problème de paramètre de celle-ci.
Sauvegardez le profil de votre Firefox , avant d'y faire des modifications(install, etc..) ;-)
"Le bonheur est souvent la seule chose qu'on puisse donner sans l'avoir, et c'est en le donnant qu'on l'acquiert." Voltaire
Image

Aureljah
Arias
Messages : 2
Inscription : 01 oct. 2017, 18:47

Re: [Résolu] Les nouveaux onglet ne charge pas...

Message par Aureljah » 02 oct. 2017, 15:10

Merci Beaucoup !

C'etait en effet une extension obselète qui générait ce poblème !

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot], Christian_B, La Luciole et 11 invités