Page 1 sur 1

Rechargement de page automatique

Posté : 13 avr. 2015, 16:33
par Cielmer
Bonjour,
Systématiquement un bandeau s'affiche avec cette mention "Firefox a empêché le rechargement automatique de cette page..." J'aimerai connaitre comment supprimer cela...plutôt gênant sur un site boursier !

Merci d'avance

Cordialement
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:37.0) Gecko/20100101 Firefox/37.0

Re: Rechargement de page automatique

Posté : 14 avr. 2015, 03:38
par reg3
Bonjour Cielmer,

Dans firefox>outils>options>avancées>général>décocher "prévenir lorsque des sites web tentent de rediriger ou recharger la page"
devrait résoudre ton problème ;)

Reg3
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:37.0) Gecko/20100101 Firefox/37.0

Re: Rechargement de page automatique

Posté : 14 avr. 2015, 09:51
par Cielmer
Grand merci à Reg3 pour la bonne solution...excellente journée à tous .
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:37.0) Gecko/20100101 Firefox/37.0