Caractère chinois en haut de page web

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : Mori, myahoo, jpj, nico@nc

Répondre
guizz61
Arias
Messages : 4
Enregistré le : 12 déc. 2014, 11:23

Caractère chinois en haut de page web

Message par guizz61 » 12 déc. 2014, 11:35

bonjour

Depuis deux jours , parfois lorsque je lance firefox , ou que j'ouvre un nouvelle onglet , deux caractères chinois ainsi qu'une petite flèche s'affiche au niveau de l'onglet en question , par dessus l'onglet en quelques sortes ... Avez vous connaissance de ce problème ? est ce un virus ou quelque chose du genre ?
j'ai lu que le plugin real player pouvait provoquer ceci , seulement , aucune trace de realplayer sur mon firefox ...

Merci
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

brol
Iguane
Messages : 733
Enregistré le : 06 mai 2006, 02:20

Re: Caractère chinois en haut de page web

Message par brol » 12 déc. 2014, 16:30

Te serait-il possible de faire une copie d'écran et de la poster ?

Qu'en dit ton antivirus (lequel et à jour ?) ?
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; rv:34.0) Gecko/20100101 Firefox/34.0

guizz61
Arias
Messages : 4
Enregistré le : 12 déc. 2014, 11:23

Re: Caractère chinois en haut de page web

Message par guizz61 » 12 déc. 2014, 17:03

dès que cela me le refait , je prends une photo !

McAfee ( a jour ) ne détecte rien du tout ^^, mais bon , plus ca va plus je doute de la capacité de cette anti virus !
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

Avatar du membre
Abraxas
Animal mythique
Messages : 10180
Enregistré le : 28 juil. 2011, 14:06

Re: Caractère chinois en haut de page web

Message par Abraxas » 12 déc. 2014, 19:41

C'est ce bug https://bugzilla.mozilla.org/show_bug.cgi?id=1108296 et je crois que c'est dû à l'extension mcafee site advisor.
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

guizz61
Arias
Messages : 4
Enregistré le : 12 déc. 2014, 11:23

Re: Caractère chinois en haut de page web

Message par guizz61 » 16 déc. 2014, 01:31

Merci pour vos réponses , mon anglais est plutot mauvais mais en effet , on parle de Mcafee , ce qui pourrait bien être mon soucis car je suis sous McAfee , je vais voir ce que je peux faire !
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

trestraou
Arias
Messages : 6
Enregistré le : 15 déc. 2014, 14:19

Re: Caractère chinois en haut de page web

Message par trestraou » 19 déc. 2014, 11:32

Bonjour,
J'ai le même soucis.
Pour faire avancer le schmilblick, je joins une capture d'écran.
Je suis également sous McAfee (+ W7)

Bon ! Pas d'image puisque j'ai ce message :
La limite du nombre de pièces jointes sur le forum a été atteinte.

Donc, j'ai une écriture chinoise ou coréenne...qui vient se superposer sur les onglets dont le titre devient illisible.
Je vais tester la piste McAfee
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

trestraou
Arias
Messages : 6
Enregistré le : 15 déc. 2014, 14:19

Re: Caractère chinois en haut de page web

Message par trestraou » 19 déc. 2014, 11:49

Voilà, j'ai désactivé McAfee site advisor ( outils / modules / extension) et redémarré FFox.
Les caractères chinois ont bien disparus.
A voir dans le temps...
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

trestraou
Arias
Messages : 6
Enregistré le : 15 déc. 2014, 14:19

Re: Caractère chinois en haut de page web

Message par trestraou » 20 déc. 2014, 09:34

Les caractères chinois ne sont pas revenus. Je confirme : il faut désactiver McAfee site advisor.
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:34.0) Gecko/20100101 Firefox/34.0

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : chriss.. et 15 invités