Video ne marche pas !!

Vos requêtes concernant Mozilla Firefox, le navigateur Gecko alternatif, ne trouvèrent point de réponses lorsque vous cherchâtes ? Toute l'équipe Geckozone est prête à vous aider.

Modérateurs : myahoo, Mori, jpj, nico@nc

slashbouch
Arias
Messages : 2
Inscription : 13 juin 2014, 17:06

Video ne marche pas !!

Message par slashbouch » 13 juin 2014, 17:21

Bonjour,
lorsque j'essaie de lire des videos avec mozilla firefox sur le site RDS.ca rien n'apparait. J'ai mis a jour mozilla, j'ai mis a jour mon flash player, j'ai supprimé le cache et les cookies et rien ne fonctionne encore. Toutes les autres videos des autres sites fonctionne trèes bien you tube par exemple espn etc. seulement le site RDS et avec les autres navigateurs (chrome,safari) les videos du sites fonctionnent. Mozilla est mon navigateur préféré et j'aimerais beaucoup régler ce problème. Pouvez-vous m'aider SVP.

Merci
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0

Avatar de l’utilisateur
chriss..
Iguane
Messages : 943
Inscription : 13 nov. 2011, 23:15
Localisation : Au Québec (Montréal ou Lac-St-Jean)

Re: Video ne marche pas !!

Message par chriss.. » 13 juin 2014, 20:54

Bonjour,
Une fois adobe Flash activé les vidéos fonctionnent bien.
Votre Navigateur : Mozilla/5.0 (Windows NT 6.2; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0
--
Christian....

slashbouch
Arias
Messages : 2
Inscription : 13 juin 2014, 17:06

Re: Video ne marche pas !!

Message par slashbouch » 18 juin 2014, 02:01

Non il ne marche pas ça fait maintenant plus d'un mois je dois toujours y aller via Chrome
Votre Navigateur : Mozilla/5.0 (Windows NT 6.1; WOW64; rv:30.0) Gecko/20100101 Firefox/30.0

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités