Pb d'ouverture des liens dans les messages

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
Gervall 30
Arias
Messages : 1
Enregistré le : 28 sept. 2011, 10:51

Pb d'ouverture des liens dans les messages

Message par Gervall 30 » 29 sept. 2011, 09:13

Bonjour,
Je suis sous Windows 7, j'utilise Firefox 6.0.2, et Thunderbird 7.
Depuis quelques temps, lorsque je reçois un mail contenant un lien internet, si je clique dessus, il m'ouvre Firefox à la page d'accueil, et je dois recommencer pour qu'il m'ouvre la page correspondante au lien, en d'autres termes, je dois ouvrir Firefox avant de cliquer sur le lien.
Or cela ne se produisait pas avant, tout était automatique !! et cela depuis certaines mises à jour.
Je ne trouve pas les réglages, ni sur Firefox, ni sur Thunderbird pour résoudre ce petit problème.

Pouvez-vous éclairer ma lanterne ?

Merci et bonne journée

Gervall

Gervall 30
Arias

Messages : 0
Inscription : 28 Sep 2011, 10:51

Haut
MP précédentMP suivantDéplacer vers le dossier:
Étendre la vue Revue du message:

Re: Pb avec les liens dans les messages

Envoyé : 28 Sep 2011, 22:17
de caméléon
Bonsoir Gervall,

Désolé, il n'est pas apporté de réponse par message privé.
Merci de poster sur le forum.

Pb avec les liens dans les messages

Envoyé : 28 Sep 2011, 11:48
de Gervall 30
Bonjour,
Je suis sous Windows 7, j'utilise Firefox 6.0.2, et Thunderbird 7.
Depuis quelques temps, lorsque je reçois un mail contenant un lien internet, si je clique dessus, il m'ouvre Firefox à la page d'accueil, et je dois recommencer pour qu'il m'ouvre la page correspondante au lien, en d'autres termes, je dois ouvrir Firefox avant de cliquer sur le lien.
Or cela ne se produisait pas avant, tout était automatique !! et cela depuis certaines mises à jour.
Je ne trouve pas les réglages, ni sur Firefox, ni sur Thunderbird pour résoudre ce petit problème.

Pouvez-vous éclairer ma lanterne ?

Merci et bonne journée

Gervall

phocas
Tyrannosaurus Rex
Messages : 2488
Enregistré le : 15 déc. 2004, 11:31

Re: Pb d'ouverture des liens dans les messages

Message par phocas » 29 sept. 2011, 10:07

salut
et cela depuis certaines mises à jour.
?? a quoi penses tu en particulier


?? il s'agit de liens commerciaux / pub ou de liens "normaux" envoyés par des amis
=> a tester en t'envoyant des msg a toi meme avec des liens auquels tu peux accéder directement sans redirection...

si firefox se lance c'est qu'a priori TB reconnait bien qu'il s'agit d'un lien et appelle bien le bon browser web

??? tu n'aurais pas une erreur coté firefox indiquant qu'une redirection automatique a été refusée
ou un blocage quelconque provoqué par des extensions

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot], Google [Bot] et 17 invités