Problème pour la réception Hotmail/Thunderbird

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateur : J2m06

Pone
Arias
Messages : 4
Inscription : 10 déc. 2007, 21:40

Message par Pone »

J'avais aussi ce problème depuis mardi et je suis content d'avoir trouvé la solution (la mise à jour du Webmail).
Cependant, j'ai un gros, très gros problème : au premier plantage de TB j'ai bien sûr tenté de le redémarrer et là tous les messages du dossier "Courrier Entrant" ont été effacés ! Soit une trentaine de mails.

Je ne sais pas s'il faut faire des manips dans le profil et j'ai surtout pas envie de faire une bêtise. Si vous arrivez à me faire récupérer ces messages ce serait le rêve, mais j'y crois pas beaucoup :(

Merci.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.9) Gecko/2008052906 Firefox/3.0
nikogaug
Arias
Messages : 18
Inscription : 02 juil. 2008, 14:44

Message par nikogaug »

@Pone : Tu devrais créer un autre Topic.

@monsieurtof : Non une fois que t'as réinstallé le module Hotmail, tu peux réactiver tous les modules complémentaires. ainsi que la vérification du courrier au lancement dans Outils - paramètres des comptes - Paramètres serveur du compte Hotmail.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9) Gecko/2008052906 Firefox/3.0
pouchke
Lézard à collerette
Messages : 250
Inscription : 28 mars 2005, 20:37

Message par pouchke »

Salut les amis

pourriez vous svp me dire ou telecharge la 1.2.17, le lien donné est out
merci

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 6.0; fr; rv:1.8.1.15) Gecko/20080623 Firefox/2.0.0.15
sans
nikogaug
Arias
Messages : 18
Inscription : 02 juil. 2008, 14:44

Message par nikogaug »

Tiens je l'ai mis là : http://nikogaug.free.fr/partage/hotmail-1-2-17.xpi

Attention à tous ceux qui arriveraient ici par hasard, c'est la version du 07/07/2008 ! Version non tenu à jours ni rien du tout ! A vos risques et périls, la direction décline toute responsabilité de dégâts des eaux suite à une installation malencontreuse de ce plugins. Pour de plus amples informations veillez voir mon avocat.


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9) Gecko/2008052906 Firefox/3.0
cbulba
Gecko
Messages : 58
Inscription : 01 nov. 2006, 12:32

Message par cbulba »

bonjour,
il y a la version hotmail-1-2-18b1 ici http://groups.google.com/group/thunderb ... sion/files
qui marche bien

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9) Gecko/2008052906 Firefox/3.0
titounette14

Message par titounette14 »

Et bien j'ai tout essayé, chez moi ça ne fonctionne pas. Et pourtant, avant, tout fonctionnait super et j'ai bien des messages dans ma boite.

ça fait depuis hier que ça ne fonctionne plus.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.15) Gecko/20080623 Firefox/2.0.0.15
DePassAge
Lézard vert
Messages : 166
Inscription : 25 oct. 2006, 19:31

Message par DePassAge »

Non tu peux réactiver la vérification au démarrage ;)

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.15) Gecko/20080623 Firefox/2.0.0.15
Lubi
Gecko
Messages : 56
Inscription : 07 août 2007, 18:31

Message par Lubi »

titounette14 a écrit :Et bien j'ai tout essayé, chez moi ça ne fonctionne pas. Et pourtant, avant, tout fonctionnait super et j'ai bien des messages dans ma boite.

ça fait depuis hier que ça ne fonctionne plus.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.15) Gecko/20080623 Firefox/2.0.0.15
J'ai oublié de me logger.

Est-ce que qqun a une solution?
Merci
Lubi
Gecko
Messages : 56
Inscription : 07 août 2007, 18:31

Message par Lubi »

Bon ben c'est reviendu, merci de vos réponses :roll:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.15) Gecko/20080623 Firefox/2.0.0.15
Greg80

Message par Greg80 »

J'ai exactement le même problème que Slagt, depuis que j'ai installé la version 1.2.19b3 de l'extension Hotmail. TB m'indique qu'il n'y a pas de nouveau message et pourtant il y en a.

Avec la version 1.2.18, j'avais 3 autres problèmes :
(a) le fameux time out, que je n'ai pas réussi à régler même en mettant 999 s comme temps limite pour la connection (options avancées de TB).
(b) Des messages "negative vibes" régulièrement.
(c) Le module ne pouvait pas rechercher de mise à jour.

Aujourd'hui j'ai réussi à récupérer mes nouveaux messages toujours avec la version 1.2.19b3, en choisissant l'option WebDav à l'instar de Hotmail Live (Hotmail ancienne version me donne systématiquement des Negative vibes). Pour le moment ça marche, je n'ai aucune idée de ce qu'est WebDav et la différence que ça fait (?)


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.9.0.1) Gecko/2008070208 Firefox/3.0.1
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités