'SPAM' dans le cors du message

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
phil8655
Lézard vert
Messages : 129
Enregistré le : 05 oct. 2003, 20:12

'SPAM' dans le cors du message

Message par phil8655 » 15 avr. 2008, 08:36

Bonjour à tous,

Depuis peu, je reçois des messages de mes amis avec 'SPAM' en début de corps du message, ce qui ne m'était jamais arrivé auparavant !

Image

Comment remédier à cela ?

Merci.


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; us-US; rv:1.8.1.13) Gecko/20080311 Firefox/2.0.0.13
Windows XP E.F SP2/Firefox 2.0.0.13/Thunderbird 1.5.0.12/Nod32 3.0/Online Armor

Avatar du membre
Jean-Claude
Tyrannosaurus Rex
Messages : 3685
Enregistré le : 02 avr. 2006, 03:24

Message par Jean-Claude » 15 avr. 2008, 10:43

Bonjour,

Peut-être est-ce dû au module anti-spam de ton antivirus qui rajoute cet avertissement dans l'objet du message. Regardes si tu peux désactiver l'analyse antispam de ton courrier par l'antivirus.
A moins que cela ne vienne de l'antispam du fournisseur de ta BAL.

A+

Message envoyé avec : Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; SV1; .NET CLR 1.1.4322; .NET CLR 1.0.3705; FDM; .NET CLR 2.0.50727)

phil8655
Lézard vert
Messages : 129
Enregistré le : 05 oct. 2003, 20:12

Message par phil8655 » 15 avr. 2008, 10:47

Bonjour,

Merci pour cette réponse ! Non, j'ai essayé avec d'autres antivirus et le problème est le même ! Des amis, chez Orange aussi, ont le même problème ! Il semble que le problème vienne du FAI !

Bonne journée !

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; us-US; rv:1.8.1.13) Gecko/20080311 Firefox/2.0.0.13
Windows XP E.F SP2/Firefox 2.0.0.13/Thunderbird 1.5.0.12/Nod32 3.0/Online Armor

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités