Boite de réception ne charge pas tout mes mails et plante

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
Vampyroman
Salamandre
Messages : 29
Enregistré le : 28 nov. 2005, 14:21

Boite de réception ne charge pas tout mes mails et plante

Message par Vampyroman » 13 mai 2007, 07:24

C'est la première fois que j'utilise Thunderbird. J'étais très fier de moi quand j'ai réussi à installer ma boîte hotmail et que mes 180 premiers messages ont été copié dans mon compte sur Thunderbird.

Seulement maintenant tout a changé, il reste environ 60 messages à copier mais à chaque fois que le programme essaye, ça finit toujours par me planter le programme que je dois le fermer via le gestionnaire des tâches. C'est triste, j'étais si près du but.

Je suis sous Windows XP Home et j'utilise Firefox 2.0 avec une extension qui met des mots de passe sur les profils je ne sais pas si ça a un rapport avec mon problème.

Je sais pas ce qui se passe :cry:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3
Prendre son temps pour apprécier au mieux les plaisirs de la vie !!!

Réaliser 1001 choses juste pour le plaisir de dire qu'on les a réalisé mais sans s'être réellement amusé ?

Réinventer sa vie ou s'inventer une vie ?

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 13 mai 2007, 10:31

salut
as tu un message d'erreur?


Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Vampyroman
Salamandre
Messages : 29
Enregistré le : 28 nov. 2005, 14:21

Message par Vampyroman » 13 mai 2007, 10:48

Il y a la barre de chargement qui travaille pendant presque 1 minute avec téléchargement de 1/61 messages mais ça reste bloquer au premier message. Et puis j'ai une message d'alerte : Temps limite dépassé lors de la connexion au serveur localhost.

Et quand je clique sur OK, j'ai la lampe jaune qui s'éteind avec une barre grise et qui dit que je suis déconnecté. Et tiens c'est bizarre, cette fois ci je n'ai plus une grande page blanche avec le programme qui ne répond plus.

Je viens de réessayer une 2ème fois et cette fois ci j'ai eu droit à la page blanche et le programme qui répond pas. Je suis maudit :cry:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3
Prendre son temps pour apprécier au mieux les plaisirs de la vie !!!

Réaliser 1001 choses juste pour le plaisir de dire qu'on les a réalisé mais sans s'être réellement amusé ?

Réinventer sa vie ou s'inventer une vie ?

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 13 mai 2007, 11:03

peut etre as tu un message volumineux
vas dans option->avancés->réseau et espace disque et passe le temps limite de connexion de 60 a 300

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 19 invités