Page 2 sur 2

Posté : 09 avr. 2007, 17:12
par asap29
tu n'as pas installé de theme genre mostly cristal, noia 2 ou autre...?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3

Posté : 09 avr. 2007, 19:10
par Globo
non non, le theme est celui par défaut à l'install

Posté : 18 avr. 2007, 21:58
par Vincecorps
J'ai exactement le même problème depuis que je sis passé de TB1.5.x à TB2.0.x
As-tu trouver une solution ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3

Posté : 18 avr. 2007, 22:30
par Vincecorps
Je me répond à moi même

J'ai trouvé
==> outils/option/Confidentialité/
onglet Antivirus ==> décocher la case "Permettre aux logiciels antivirus de mettre individuellement....."

Cela fonctionne maintenant

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3

Posté : 18 avr. 2007, 22:50
par asap29
merci pour la solution qui est surprenante fallait la trouver

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.3) Gecko/20070309 Firefox/2.0.0.3