[résolut] imposible de relever une adresse hotmail

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Invité

Message par Invité » 07 mars 2007, 23:54

C'est toujours moi, sauf que cette fois ci je me suis connecté sur mon compte.
Mais pour revenir au sujet, on parle bien de cette page http://www.arobase.org/gratuit/img/wlmail2.gif ?
Parce que normalement, une fois arrivé sur cette page ; tu à ton lien option qui est en haut à droite, juste à côté "d'aide", si tu ne le trouvais pas (j'ai personnellement du m'y reprendre à deux fois avant de le trouver, alors je te l'indique si comme moi tu n'a pas vraiment "le compas dans l'oeil"). Il faut alors le suivre, la page suivante te permettant de supprimer live mail (sans pour autant résilier ton compte hotmail).
Voilà j'espère avoir était un peu plus clair :D

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2

alain488
Gecko
Messages : 99
Enregistré le : 23 févr. 2007, 08:20

Message par alain488 » 08 mars 2007, 08:40

bonjour a tous

comme moi je n'avais pas la page mise dans ton lien (j'avais toujours l'ancien modèle), et pourtant j'étais bien a la version 8.1.

dans ma page de réception (l'ancien modèle), j'ai trouvé un bouton vert en haut a gauche marqué "essayer windows live mail béta" j'ai suivi ce lien, encore une fois sur la page d'après.

dès que j'ai eu la page nouveau modèle, j'ai mis mon extension "webmail-hotmail" en "béta" , redémarrer TB et depuis plus de problème. :D

encore un grand merci a tous ceux qui m'ont aidé.

bien à vous alain



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2

alain488
Gecko
Messages : 99
Enregistré le : 23 févr. 2007, 08:20

Message par alain488 » 08 mars 2007, 08:41

bonjour a tous

comme moi je n'avais pas la page mise dans ton lien (j'avais toujours l'ancien modèle), et pourtant j'étais bien a la version 8.1.

dans ma page de réception (l'ancien modèle), j'ai trouvé un bouton vert en haut a gauche marqué "essayer windows live mail béta" j'ai suivi ce lien, encore une fois sur la page d'après.

dès que j'ai eu la page nouveau modèle, j'ai mis mon extension "webmail-hotmail" en "béta" , redémarrer TB et depuis plus de problème. :D

encore un grand merci a tous ceux qui m'ont aidé.

bien à vous alain

PS comment je met [résolut] dans le titre de ce topic ?



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 08 mars 2007, 08:53

tu clic sur le bouton "modifier" du premier message du post et rajoute un "résolutée"dans le champ "sujet"

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.1.2) Gecko/20070219 Firefox/2.0.0.2
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : lool_lauris et 5 invités