[Résolu] Messages HTML

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
Xethorn
Salamandre
Messages : 30
Enregistré le : 04 août 2004, 08:29

[Résolu] Messages HTML

Message par Xethorn » 12 juin 2006, 14:15

Bonjour,

Je suis actuellement sous Thunderbird version mac, et j'aurai souhaité savoir s'il existait une option pour supprimé l'affichage HTML d'un message. Je souhaiterai en effet visionner les mails sous forme uniquement textuels. Seulement, je n'arrive pas à trouver où se trouve l'option capable de réaliser une telle prouesse :)

Si vous savez où elle se cache, je suis preneur ;)
Merci

Message envoyé avec : Mozilla/5.0 (Macintosh; U; Intel Mac OS X; fr) AppleWebKit/418 (KHTML, like Gecko) Safari/417.9.3

Flore
Administratrice
Messages : 3560
Enregistré le : 19 nov. 2003, 23:04

Message par Flore » 12 juin 2006, 14:26

Sur mac et toutes les autres plateformes :
Affichage :arrow: corps du message en :arrow: texte seul

Message aux utilisateurs de mac : il y a fort peu de différences entre les plateformes dans les logiciels gecko si ce n'est :
Outils :arrow: options pour windows
Edition :arrow: préférences pour Linux
Logiciel :arrow: préférences pour MacOSX

A part ça, les différences sont d'ordre esthétique (et un accès un peu plus compliqué aux profils et au safe-mode sous Mac)

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; en-US; rv:1.8.1a3) Gecko/20060526 BonEcho/2.0a3
Flore
Mac OSX + Nightly / Laptop Linux Mint + Nightly / Nightly sur Android

Xethorn
Salamandre
Messages : 30
Enregistré le : 04 août 2004, 08:29

Message par Xethorn » 12 juin 2006, 14:35

Ben je dois être myope ... je vois pas du tout ... >_<
Je mets ça sur un site web si besoin ... Mais je vois pas du tout ... >_<

Message envoyé avec : Mozilla/5.0 (Macintosh; U; Intel Mac OS X; fr) AppleWebKit/418 (KHTML, like Gecko) Safari/417.9.3

Xethorn
Salamandre
Messages : 30
Enregistré le : 04 août 2004, 08:29

Message par Xethorn » 12 juin 2006, 14:48

Hum, c'est bon, elle était bien dans la bonne zone, je cherchais pas au bon endroit ... La fatigue ça aide pas. Enfin j'ai pas d'excuse. Merci ^^

Message envoyé avec : Mozilla/5.0 (Macintosh; U; Intel Mac OS X; fr) AppleWebKit/418 (KHTML, like Gecko) Safari/417.9.3

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 9 invités