webmail sur 1.5.0,2

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
djails
Gecko
Messages : 54
Enregistré le : 13 avr. 2006, 20:45

webmail sur 1.5.0,2

Message par djails » 21 avr. 2006, 09:58

bonjour,

je me posait la question de savoir si webmail http://webmail.mozdev.org/installation.html fonctionne sur 1.5.0.2
en effet aprés l'avoir chargé sur extensions redémaré Tb je le vois bien dans les extensions, mais quand je créé un nouveau compte il n'y a pas d'item webmail.

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
Modifié en dernier par djails le 22 avr. 2006, 07:27, modifié 1 fois.
recettes et lieux du Nord et de l'Aisne http://lesitededjails.free.fr

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 21 avr. 2006, 10:48

tu ne le vois que lors de la creation d'un nouveau compte
fichier/nouveau/compte-->web mail

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

djails
Gecko
Messages : 54
Enregistré le : 13 avr. 2006, 20:45

Message par djails » 21 avr. 2006, 10:51

asap29 a écrit :tu ne le vois que lors de la creation d'un nouveau compte
fichier/nouveau/compte-->web mail
non non ca n'apparait pas, suis décidement un veinard...

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 21 avr. 2006, 12:12

dans la fenetre extension web mail est elle "active "ou pas
fait un clic droit dessus pour l'activer si ce n'est pas le cas

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

djails
Gecko
Messages : 54
Enregistré le : 13 avr. 2006, 20:45

Message par djails » 21 avr. 2006, 12:30

il est actif

dans les options webmail est ajoute au gestionnaire de compte j'ai désactivé et réactivé avec un redémarage a chaque fois mais rien de changé

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 21 avr. 2006, 12:35

recree un nouveau profil (je sais bien que tu viens de le faire) et installe web mail dessus avant de creer tes comptes

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

djails
Gecko
Messages : 54
Enregistré le : 13 avr. 2006, 20:45

Message par djails » 21 avr. 2006, 13:34

j'ai supprimé le précédent profil et redémaré TB suis mm revenu à 1,5 mais même sans remettre mes comptes j'ai réinstallé l'extension webmail mais toujours pas de webmail..

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 21 avr. 2006, 13:43

reinstalle tb en supprimant auparavant le répertoire ou il était installé

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

djails
Gecko
Messages : 54
Enregistré le : 13 avr. 2006, 20:45

Message par djails » 21 avr. 2006, 14:08

j'ai supprimé tB, mon profil, réinstalé la version 1.5 et je n'ai pas importer de paramètre des autres comptes mais j'ai quand même installé l'extension webmail qui est reconue active.

et toujours la mme chose

on attaque pas le registre? :)



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 21 avr. 2006, 16:26

tu as installé dans le meme repertoire ou l'as tu supprimé avant?
c'est une histoire de fou

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

djails
Gecko
Messages : 54
Enregistré le : 13 avr. 2006, 20:45

Message par djails » 21 avr. 2006, 19:19

j'ai désinstallé, supprimé le répertoire réinstallé effectivement par défaut donc il a recréé le même répertoire mais c'est un nouveau. je ne sais pas si c'est clair

effectivement "c'est fou" est un bon résumé :-/



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
recettes et lieux du Nord et de l'Aisne http://lesitededjails.free.fr

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités