Thunderbird

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
Benedictus
Arias
Messages : 4
Enregistré le : 11 avr. 2006, 20:49

Thunderbird

Message par Benedictus » 11 avr. 2006, 20:52

Bonjour
Depuis deux jours, je ne reçois plus aucun courrier via thunderbird alors que je peus en envoyer comme avant.
Je n'ai touché à aucune config ou quoi que ce soit d'autre.

Quelqu'un peut-il m'aider ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr-FR; rv:1.7.12) Gecko/20050919 Firefox/1.0.7

Avatar du membre
Mori
Animal mythique
Messages : 13310
Enregistré le : 30 avr. 2004, 19:17

Message par Mori » 12 avr. 2006, 02:02

salut,

as-tu changé quelque chose comme politique de scan par ton av ? as-tu fait une réinstallation sans avoir redonné les autorisations pour tb dans ton fw ?
Linux openSUSE Leap 15.2 (Gnome)

Racoon
Gecko
Messages : 63
Enregistré le : 17 sept. 2004, 09:23

Message par Racoon » 12 avr. 2006, 07:52

Bonjour,

Essaie de passer à la dernière version de FF et dis-nous si ça fonctionne mieux et sinon quel message d'erreur as-tu ?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.0; fr; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
A+, Racoon
Ma config : un bureau - une chaise

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 12 avr. 2006, 10:00

Racoon a écrit : Essaie de passer à la dernière version de FF et dis-nous si ça fonctionne mieux et sinon quel message d'erreur as-tu ?
:?: :?: :?: :?: :?:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Racoon
Gecko
Messages : 63
Enregistré le : 17 sept. 2004, 09:23

Message par Racoon » 12 avr. 2006, 11:00

asap29 a écrit :
Racoon a écrit : Essaie de passer à la dernière version de FF et dis-nous si ça fonctionne mieux et sinon quel message d'erreur as-tu ?
:?: :?: :?: :?: :?:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
Ben, il a la 1.0.7, c'est de toute façon préférable de mettre à jour non ? :wink:
A+, Racoon
Ma config : un bureau - une chaise

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 12 avr. 2006, 11:03

oui certainement mais de TB :wink:

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Racoon
Gecko
Messages : 63
Enregistré le : 17 sept. 2004, 09:23

Message par Racoon » 12 avr. 2006, 11:09

:oops: à force de regarder les forums TB et FF en même temps, je m'ai mélangé les pinceaux, désolé

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.0; fr; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
A+, Racoon
Ma config : un bureau - une chaise

Benedictus
Arias
Messages : 4
Enregistré le : 11 avr. 2006, 20:49

Message par Benedictus » 12 avr. 2006, 16:03

Merci pour vos réponses.
Mais je ne suis guère avancé...
En fait, lorsque je relève le courrier, le curseur en bas cherche, cherche et affiche 0 messages.
Mais lorsque je passe par mon FAI, là par contre, ma BAL en a !
Comment fait-on la MAJ de firefox ? :?

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr-FR; rv:1.7.12) Gecko/20050919 Firefox/1.0.7

asap29
Animal mythique
Messages : 12088
Enregistré le : 30 oct. 2003, 00:34

Message par asap29 » 12 avr. 2006, 16:24

verifie dans parametre des comptes /parametres serveurs pour chaque compte que "telecharger auto matiquement..." et "relever le courrier au lancement" sont cochés

pour firefox le mieux est de telecharger ici
http://www.geckozone.org/telechargement/
du désinstalle ta 1.07+supprime le repertoire ou elle était installée (c: program files/mozilla/firefox) et seulement après installe la 1.501
l'idéal étant de creer un nouveau profil
http://geckozone.org/forum/viewtopic.php?t=13343



Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1
si votre pb est résolu modifiez votre premier sujet en ajoutant "resolu"-merci
n'oubliez pas de consulter le portail et ses articles

Benedictus
Arias
Messages : 4
Enregistré le : 11 avr. 2006, 20:49

Message par Benedictus » 12 avr. 2006, 20:19

Yop !
ca marche ! J'ai téléchargé la nouvelle version de Thunderbird.

merci à tous !

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.1) Gecko/20060111 Firefox/1.5.0.1

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 8 invités