le serveur 127.0.0.1 a refusé la connection

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

Répondre
-Wilbird-
Arias
Messages : 3
Enregistré le : 02 janv. 2005, 22:51

le serveur 127.0.0.1 a refusé la connection

Message par -Wilbird- » 06 mars 2005, 16:43

Bonjour,

je viens d'ouvrir TB et il m'indique :" le serveur 127.0.0.1 a refusé la connection " et donc impossible de relever mes messages..

pouvez vous m'aider?
merci beaucoup
W.sp2-TB1.0.6-FF1.0.6-avast-kerio-SG-SB-A²-adaware-SS&D

Nucleos
Lézard à collerette
Messages : 282
Enregistré le : 04 juil. 2003, 17:04

Message par Nucleos » 06 mars 2005, 16:48

Tu as dû récemment désinstallé un antivirus. Reconfigure l'adresse de tes serveurs POP/IMAP dans les Paramètres de comptes.
« La clarté est la politesse des professeurs. » (E. Gerurez)
... Posons de bonnes questions !

-Wilbird-
Arias
Messages : 3
Enregistré le : 02 janv. 2005, 22:51

re

Message par -Wilbird- » 06 mars 2005, 16:55

Salut et merci de ta réponse,

en effet, je viens de fixer des lignes inutiles sur mon log hijack (lignes sans effet pouvant etre effacés relatives a mon AV
Reconfigure l'adresse de tes serveurs POP/IMAP dans les Paramètres de comptes
c'est a dire?[/quote]
W.sp2-TB1.0.6-FF1.0.6-avast-kerio-SG-SB-A²-adaware-SS&D

Nucleos
Lézard à collerette
Messages : 282
Enregistré le : 04 juil. 2003, 17:04

Message par Nucleos » 06 mars 2005, 17:02

Outils > Paramètres des comptes > Paramètres serveur
Eviter 127.0.0.1
« La clarté est la politesse des professeurs. » (E. Gerurez)
... Posons de bonnes questions !

-Wilbird-
Arias
Messages : 3
Enregistré le : 02 janv. 2005, 22:51

Message par -Wilbird- » 06 mars 2005, 17:22

problème résolu (a moitié)
Je viens de faire un back up hijack et ainsi restauré mes lignes effacés, TB fonctionne a nouveau
Eviter 127.0.0.1
que voulais tu que j'y mette d'autre?
W.sp2-TB1.0.6-FF1.0.6-avast-kerio-SG-SB-A²-adaware-SS&D

Nucleos
Lézard à collerette
Messages : 282
Enregistré le : 04 juil. 2003, 17:04

Message par Nucleos » 06 mars 2005, 17:38

Ok euh... 127.0.0.1, c'est toi, ta machine. Normalement là, quand on a pas d'antivirus, on met plutôt le POP/IMAP/SMTP de son fournisseur d'accès.

Moi par exemple c'est imap.free.fr/stmp.free.fr, parce que j'utilise mon antivirus différemment. Enfin bref, si ça remarche, tout va bien.
« La clarté est la politesse des professeurs. » (E. Gerurez)
... Posons de bonnes questions !

arindiel

Message par arindiel » 23 avr. 2006, 21:06

savez vous ce que je pourait mettre a la place de 127.0.0.1 pour un compte ayant pour smtp.wanadoo.fr ?

merci ^^

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2

grunge
Varan
Messages : 1357
Enregistré le : 16 déc. 2005, 23:03

Message par grunge » 23 avr. 2006, 22:39

arindiel a écrit :savez vous ce que je pourait mettre a la place de 127.0.0.1 pour un compte ayant pour smtp.wanadoo.fr ?

merci ^^

Message envoyé avec : Mozilla/5.0 (Windows; U; Windows NT 5.1; fr; rv:1.8.0.2) Gecko/20060308 Firefox/1.5.0.2
Salut
remplace la ligne 127.0.0.1 par pop.wanadoo.fr si ton adresse est chez wanadoo.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités