Ne répond pas...

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateur : J2m06

quercus
Salamandre
Messages : 27
Inscription : 26 oct. 2013, 17:59

Ne répond pas...

Message par quercus »

Bonjour,
Depuis pas mal de temps maintenant, TB se bloque à l'ouverture,avec fond décoloré et message en haut (ne répond pas). Ca peut durer plusieurs minutes...
Maintenant, c'est presque à chaque fois... Et c'est sur deux machines la même chose.
J'utilise W10 et TB 78.9.0 32b
mon FA est mailo
serveur mail.netcourrier.com
port 993
connexion SSL/TLS
mot de passe normal
serveur sortant Net-C - mail.netcourrier.com
Vous faut-il d'autres infos ?
Merci de votre aide, et désolé si je n'ai pas été assez clair.
Cordialement !
Avatar de l’utilisateur
Cucurbitacé
Animal mythique
Messages : 5637
Inscription : 22 juil. 2012, 05:27

Re: Ne répond pas...

Message par Cucurbitacé »

Bonjour quercus,

Mailo, si vous n’êtes pas un abonné financiarisé, c’est exclusivement de l’IMAP ; POP, c’est payant.

Utilisez-vous des extensions ?
Avez-vous tenté de les désactiver ?

Utilisez-vous un logiciel de sécurité qui vérifie vos courriels et la sécurité (SSL) ?
Avez-vous tenté de le désactiver ?

Utilisez-vous un userChrome.css, un userContent.css, un habillage particulier ?
Avez-vous tenté de le désactiver ?

Salutations.
quercus
Salamandre
Messages : 27
Inscription : 26 oct. 2013, 17:59

Re: Ne répond pas...

Message par quercus »

Bonsoir Cucurbitacé, et grand merci de votre réponse.
- aucune extension, aucun thème installés
- utilisateur payant de mailo
- aucun logiciel de sécurité autre que windows defender
- j'ignore ce que sont userChrome ou userContent, mais je n'utilise pas Chrome...

A noter que le blocage dont je parle n'est pas définitif : si, lassé, je ferme TB sans attendre, et que je le rouvre, tout fonctionne très bien et très vite.
Grand merci !
Avatar de l’utilisateur
Cucurbitacé
Animal mythique
Messages : 5637
Inscription : 22 juil. 2012, 05:27

Re: Ne répond pas...

Message par Cucurbitacé »

Bonjour quercus,

Avez-vous coupé l’accélérateur graphique ?
Outils => Options ; Général, tout en bas.

Cordialement.
Avatar de l’utilisateur
Jean-Claude
Tyrannosaurus Rex
Messages : 4486
Inscription : 02 avr. 2006, 03:24

Re: Ne répond pas...

Message par Jean-Claude »

quercus a écrit : 25 mars 2021, 15:49 mon FA est mailo
serveur mail.netcourrier.com
[...]
serveur sortant Net-C - mail.netcourrier.com
Bonjour,

Les serveurs de Mailo, et de tous les noms de domaine qui appartiennent à Mailo, comme Netcourrier, ont maintenant pour nom :
Mail.mailo.com
Ce nom s'applique aussi bien aux serveurs POP, qu'IMAP et SMTP. Ce sont les numéros de port qui font la différence.
Ce nom de serveur est renseigné dans ta boîte Mailo, sur le serveur, dans les paramètres/ options / synchronisation.
Avec ce nom de serveur, utilise ton adresse mail, Netcourrier ou Net-c (?), complète, comme nom d'utilisateur.

A+
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités