Champs "Pour :" vide en réponse à un mail

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateur : J2m06

manu.p
Salamandre
Messages : 48
Inscription : 03 juil. 2014, 16:12

Champs "Pour :" vide en réponse à un mail

Message par manu.p »

Bonjour,

Thunderbird 60.7.0 (64 bits) / Ubuntu 18.04.2

Je reçois un mail d'un correspondant (mailer outlook) qui a positionné le champ Répondre à (aka Reply-to dans le RFC) à une autre adresse (autreuntel@...) que la sienne (untel@...).
Je clique dans Répondre, le champ "Pour :" est vide.
Il devrait y avoir la valeur passée par l'émetteur dans Reply-to (autreintel@...) ou au pire, celle du Sender (untel@...).

Si je réponds à ce même mail avec l'appli android ou en webmail, le champ Pour : est bien renseigné avec l'adresse autreuntel@...

C'est la première fois que je rencontre cette anomalie...

En tête, les adresses mail y sont modifiées :

Code : Tout sélectionner

Return-Path: <untel@domaine.fr>
Received: from exim-proxy-dc2-1.mutu.online.net ([10.41.2.91])
	by exim-backend-21.online.net (Dovecot) with LMTP id /FB/AwbQAF3jVwAAge5GdQ
	; Wed, 12 Jun 2019 12:14:05 +0200
Received: from [10.41.2.137] (helo=smtpauth-dc2-1.online.net)
	by exim-proxy-dc2-1.online.net with esmtp (Exim 4.86_2)
	(envelope-from <untel@domaine.fr>)
	id 1hb0Dx-0003Lj-WC
	for moi@domaine.fr; Wed, 12 Jun 2019 12:11:21 +0200
Received: from smtpauth-dc2-1.online.net ([62.210.16.40])
	by mx-vit.online.net (MXproxy) for moi@domaine.fr ;
	Wed, 12 Jun 2019 12:12:53 +0200 (CEST)
X-ProXaD-SC: state=HAM score=15
DKIM-Signature: v=1; a=rsa-sha256; q=dns/txt; c=relaxed/relaxed; d=online.net; s=folays2;
	h=Content-Type:MIME-Version:Message-ID:Date:Subject:In-Reply-To:References:To:Sender:From:Reply-To; bh=bHz4tksHGrI0RkxADUVYre7ul757o4qcuWAwQqq2UJM=;
	b=R7+oatgU1OEwZCCIz7L+49x/SmjiGlhjGCeFusSF+4z+Qokqut1u6nwFVYX3H1wjfPhhjyM4NzE89AChYlNgv8QU8icRv8fpUV0XEcELOU4bAxFiTsXliDqFo5VMBLw9WFoEO9aevj7yO8uNuDRf8WsQJFhsBwYfDp5xGsvfwIo=;
Received: from [ip@ cachée] (helo=AsusW10Carine)
	by smtpauth-dc2-1.online.net with esmtpsa (TLS1.2:RSA_AES_256_CBC_SHA256:256)
	(Exim 4.82)
	(envelope-from <untel@domaine.fr>)
	id 1hb0FR-0000Jr-9x
	for moi@domaine.fr; Wed, 12 Jun 2019 12:12:53 +0200
Reply-To: <autreuntel@domaine.fr>
From: <autreuntel@domaine.fr>
Sender: "correspondant" <untel@domaine.fr>
To: =<moi@domaine.fr>
References: <00a901d52105$ccd2fc70$6678f550$@combustible.fr> <53d57c24-0afe-0fa9-0ce3-fa09949d1834@combustible.fr>
In-Reply-To: <53d57c24-0afe-0fa9-0ce3-fa09949d1834@combustible.fr>
Subject: RE: test
Une idée ?
Merci.
manu'
svobado
Iguane
Messages : 817
Inscription : 20 mars 2018, 14:48

Re: Champs "Pour :" vide en réponse à un mail

Message par svobado »

hello
essayer en mode sans échec : menu ? -> Redémarrer avec les modules désactivés
est ce que le problème continue ?
Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 16 invités