Page 1 sur 1

Paramétrer un compte XXX@me.com (Mac)

Posté : 06 mars 2019, 22:38
par LCO63
.
[modération: Bjr:->J'ai modifié ton titre peu explicite :wink: ]J2m06

Bonjour,
Je viens d'installer Thunderbird sur mon mac (10.14.2) ...
Impossible paramétrer mon compte XXX@me.com
J'ai bien créer un mot de passe propre à l'installation, mais il n'ai pas à priori reconnu ....
Quelqu'un a-t-il rencontrer cette difficulté ?
Merci d'avance

Re: Impossible de faire fonctionner Thunderbird

Posté : 06 mars 2019, 23:43
par Mapenzi
Bonjour,
LCO63 a écrit :
06 mars 2019, 22:38
Impossible paramétrer mon compte XXX@me.com
J'ai bien créer un mot de passe propre à l'installation, mais il n'ai pas à priori reconnu ....
Comment tu as créé le mot de passe "propre à l'installation" ? Ce ne serait pas plutôt une mot de passe "propre" à l'application" ?
Est-ce que tu as suivi les instructions de cet article du support Apple https://support.apple.com/fr-fr/HT202304 et généré un "mot de passe pour application" comme l'explique cet autre article https://support.apple.com/fr-fr/HT204397 ?
Est-ce que l'identification à deux facteurs pour l’identifiant Apple est activée https://support.apple.com/fr-fr/HT204915 ?

Voir aussi https://support.apple.com/fr-fr/HT201771 et https://support.apple.com/fr-fr/HT202304
Quelqu'un a-t-il rencontrer cette difficulté ?
Aucun problème chez moi pour créer et paramétrer un compte @iCloud.com....

Re: Impossible de faire fonctionner Thunderbird

Posté : 07 mars 2019, 10:08
par LCO63
Bonjour,
Merci pour votre réponse.
J'ai parcouru vos lien avec attention .
J'avais bien créé un mot de passe propre à l'installation conformément au préconisation d'Apple.
Afin de pouvoir mieux vous expliquer ce qui se passe, j'ai désinstaller /réinstaller Thunderbird (60.5.3) , jai supprimer et recréer le mode passe propre à l'installation (sécurité ... afficher l'historique, révoquer le mot de passe .../ Générer mot de passe...)
Installation Thunderbird:
Les paramètres suivants ont été trouvé dans la base de données des F.A.I de Mozilla
Serveur entrant: IMAP, imap.mai.me.com,SSL
Serveur Sortant: SMTP, smtp.mail.me.com STARTTLS
Identifiant: XXXXXXXX
clic sur terminé
La configuration ne peut être vérifiée-erreur pour l'identifiant ou le mot de passe
Voilà
Bien cordialement

Re: Paramétrer un compte XXX@me.com (Mac)

Posté : 07 mars 2019, 11:53
par LCO63
Résolu, Problème antivirus Avast

Re: Paramétrer un compte XXX@me.com (Mac)

Posté : 07 mars 2019, 13:44
par Mapenzi
LCO63 a écrit :
07 mars 2019, 11:53
Résolu, Problème antivirus Avast
Vu qu'il s'agit d'un Mac je n'avais pas pensé à l'antivirus.
Merci pour le retour d'info !