Problème d'envoi de messages

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : J2m06, Blogus, caméléon

tatid
Arias
Messages : 1
Inscription : 24 janv. 2019, 13:02

Problème d'envoi de messages

Message par tatid » 24 janv. 2019, 13:21

Bonjour,

depuis quelque temps, et après des années d'utilisation de Thunderbird sans avoir rencontré de problème, les envois à partir de thunderbird génèrent le message ci-dessous :

[Une erreur est survenue lors de l’envoi du courrier. Le serveur de courrier a répondu : 4.7.1 Service refuse. Trop de connexions depuis cette IP [92.88.237.241]. Service refused. Too many connections from this IP [92.88.237.241]. Slow down. LPN105_303. Veuillez vérifier que votre adresse électronique dans les paramètres du compte est correcte et essayer à nouveau.]

Le courrier est alors stocké dans les éléments envoyés mais n'est pas adressé à son destinataire.

Le service d'assistance de la poste auquel je me suis adressée n'a pas su me dépanner.

Voici le références de mon environnement de travail :

Windows 10.0
Thunderbird 60.4.0
Fournisseur de messagerie : Laposte.net
Fournisseur accés Internet : SFR - Numéricable
Antivirus : Avira
Pare-Feu : Windows Defender
Paramètres de compte pour envoyer : smtp.laposte.net /Port : 465
Paramètres de compte pour recevoir : imap.laposte.net/ Port : 993
Merci à vous de prendre la peine d'analyser mon problème et pour votre réponse.
Je reste à votre disposition pour tout renseignement complémentaire.
Cordialement
Bonne journée

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 8 invités