Messages envoyés avec Sujet ce sont pas reçus !

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

jako25
Arias
Messages : 3
Inscription : 04 nov. 2018, 18:45

Messages envoyés avec Sujet ce sont pas reçus !

Message par jako25 » 04 nov. 2018, 18:53

[modération: Bjr :->J'ai modifié ton titre(Truc de fou) peu explicite :wink: ]J2m06

Problème bizarre !
Quand j'envoie un message avec quelque chose dans "sujet", TB met bien mon message dans "envoyés" ... pour moi, OK, il est parti ! sauf que mon interlocuteur ne reçoit pas le message (J'ai testé en auto-envoi = idem)
Par contre, si je ne mets pas d'objet dans "sujet", nickel, mon message est bien réceptionné !
J'ai essayé "supprimer - réinstaller" TB, les premiers messages OK (avec sujet). Très vite, le problème est revenu !! Ça me rend dingue !

merci pour votre aide !

Avatar de l’utilisateur
Demot
Animal mythique
Messages : 15311
Inscription : 28 juin 2008, 18:07

Re: Truc de fou

Message par Demot » 04 nov. 2018, 19:08

jako25 a écrit :
04 nov. 2018, 18:53
mon interlocuteur ne reçoit pas le message (J'ai testé en auto-envoi = idem)
Hello... Un seul interlocuteur ne reçoit pas !? Auto-envoi kesako

Thunderbird à l'instar de Firefox fonctionne comme un camion semi remorque.. on y trouve :
  • Le tracteur (et son moteur), c'est le logiciel lui-même
  • La remorque éventuellement équipée d'outils supplémentaires (extensions) ... c'est le Profil
  • Le chargement (les carnets d'adresses, les comptes et leurs msgs dans la remorque).. ce que contient le profil
Si tu réinstalles Thunderbird, c'est comme si tu attelais un tracteur neuf à la même remorque avec le même contenu...
(si elle est pannée rien ne change)
En clair la plupart du temps quand on réinstalle un TB neuf, on retrouve donc exact au lit la même chose.
(les mėmes bon fonctionnement ou les mêmes PB)

Et en redémarrant avec les modules désactivés ... C'est pareil ?
❒ What to Do When Your Mind Goes Blank → what is the question Mr BoѠ ?!
(Que faire lorsque votre esprit devient vide)

jako25
Arias
Messages : 3
Inscription : 04 nov. 2018, 18:45

Re: Truc de fou

Message par jako25 » 05 nov. 2018, 07:50

Bonjour Demot,
Quand je dis "mon interlocuteur", c'est tous bien sûr. (Tout message envoyé avec un "sujet" n'arrive pas.)
Oui, j'ai essayé de désactiver les modules, le problème reste entier.

PhM34
Arias
Messages : 1
Inscription : 05 nov. 2018, 10:31

Re: Truc de fou

Message par PhM34 » 05 nov. 2018, 11:00

Bonjour,
Je rencontre exactement le même problème. Je l'ai posté sur un fil de discussion Orange dont je mets le lien ci-dessous. Tu verra que PhilDur m'a proposé une solution qui fonctionne : si on choisi une priorité maximale le message avec un sujet est envoyé et il arrive à son destinataire.
J'ai essayé et c'est OK. Mais j'ai aussi essayé avec les autres niveau de priorité à savoir : haute, basse, minimale à chaque fois cela fonctionne.Plus étonnant, si on sélectionne une priorité quelconque PUIS on sélectionne in fine la priorité Normale, cela fonctionne !! En revanche, la choix par défaut de la priorité Normale opéré par Thunderbird ne fonctionne jamais !!!

https://communaute.orange.fr/t5/mon-mai ... se#M102007

Merci à tout ceux qui rencontrent ce problème de donner des éléments supplémentaires pour cerner la cause. Merci aux développeurs de Thunderbird de se pencher sur la question !
Cordialement
PhM

phildur
Lézard vert
Messages : 101
Inscription : 15 déc. 2010, 11:18
Localisation : Sud Essonne - France

BUG potentiel - Message envoyé pas reçu -

Message par phildur » 05 nov. 2018, 11:10

Bonjour toutes et tous
Il semble que le problème frappe aussi chez Proximus.
S'ils ne sont pas hébergés par Orange, ou sur une technologie identique, le souci pourrait venir de TB himself.
Voir ce sujet viewtopic.php?f=4&t=139687

Si ça ne dépassait pas mes compétences, j'aurais déjà posté le souci sur Bugzilla.
J'ai déjà essayé une fois, c'est tellement compliqué et ésotérique et pas user-friendly du tout que je n'ai pas envie de retenter l'expérience.
Cordialement
PhilDur

jako25
Arias
Messages : 3
Inscription : 04 nov. 2018, 18:45

Re: Messages envoyés avec Sujet ce sont pas reçus !

Message par jako25 » 05 nov. 2018, 16:17

à PhM34 :
En effet, ça fonctionne ! Il faudra juste que je pense à chaque fois à cocher la priorité !! Je mets un post it sur l'écran !!
Merci
Jacques

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 22 invités