Envoi impossible

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

Répondre
bullit2002
Gecko
Messages : 90
Inscription : 17 déc. 2008, 13:02
Localisation : Belgique

Envoi impossible

Message par bullit2002 » 04 nov. 2018, 11:16

Bonjour,
J'ai configuré Thunderbird avec mon adresse Skynet, mais problème
Je sais recevoir les messages mais je ne sais pas envoyer, j'ai chaque fois message d'erreur : relay.proximus.be a expiré
J'ai contacté mon fournisseur qui m'a donné les différents ports et mettre en pop de toute façon en imap même problème
Il ne comprends pas et m'a dit de vous expliquer le problème
Bizarre car avant ma réinitialisation de windows10 , celà fonctionnait
J'espère que vous avez la solution car j'aime bien Thunderbird surtout pour sa conviviabilité
Merci

Avatar de l’utilisateur
lool_lauris
Tyrannosaurus Rex
Messages : 4195
Inscription : 14 mars 2008, 22:51

Re: Envoi impossible

Message par lool_lauris » 04 nov. 2018, 11:23

Salut,

Quel est le serveur sortant (SMPT) par défaut ?
Peut-être faudrait-il utiliser le smtp de ton fournisseur d'accès.
Image

bullit2002
Gecko
Messages : 90
Inscription : 17 déc. 2008, 13:02
Localisation : Belgique

Re: Envoi impossible

Message par bullit2002 » 04 nov. 2018, 13:07

Bonjour,
Le smtp que mon fournisseur m'a donné est : relay.proximus.be
STARTTLS, TLS ou SSL
Port : 587
Mais ça va pas

Avatar de l’utilisateur
lool_lauris
Tyrannosaurus Rex
Messages : 4195
Inscription : 14 mars 2008, 22:51

Re: Envoi impossible

Message par lool_lauris » 04 nov. 2018, 15:22

Et quel est ton fournisseur d'accès internet ?
Image

bullit2002
Gecko
Messages : 90
Inscription : 17 déc. 2008, 13:02
Localisation : Belgique

Re: Envoi impossible

Message par bullit2002 » 04 nov. 2018, 18:48

Bonsoir,

Fournisseur : Proximus
Merci

Avatar de l’utilisateur
lool_lauris
Tyrannosaurus Rex
Messages : 4195
Inscription : 14 mars 2008, 22:51

Re: Envoi impossible

Message par lool_lauris » 04 nov. 2018, 22:10

Qu'est-ce que ça donne avec ces paramètres :
Serveur sortant : relay.proximus.be
Port : 25
Authentification : Aucune
Image

phildur
Lézard vert
Messages : 101
Inscription : 15 déc. 2010, 11:18
Localisation : Sud Essonne - France

Re: Envoi impossible

Message par phildur » 05 nov. 2018, 10:56

Bonjour
Ne touche surtout pas à ta configuration, si proximus te demande le port 465 reste avec lui.

Le problème est le même avec Orange, le problème pourrait bien être un bug de Thunderbird
Apparemment demander une priorité quelle quelle soit suffit à faire passer le message.

Pourrais-tu en attendant la correction envoyer tes messages avec une priorité spécifiée et nous faire un retour
Merci d'avance

PhilDur

Avatar de l’utilisateur
lool_lauris
Tyrannosaurus Rex
Messages : 4195
Inscription : 14 mars 2008, 22:51

Re: Envoi impossible

Message par lool_lauris » 05 nov. 2018, 11:44

phildur a écrit :
05 nov. 2018, 10:56
Ne touche surtout pas à ta configuration, si proximus te demande le port 465 reste avec lui.
Aucun risque à changer, il s'agit juste de tester. Revenir à la configuration originelle ne posera aucun problème. Ce serait intéressant de voir ce qui se passe avec ces nouveaux paramètres.
Image

phildur
Lézard vert
Messages : 101
Inscription : 15 déc. 2010, 11:18
Localisation : Sud Essonne - France

Re: Envoi impossible

Message par phildur » 05 nov. 2018, 14:35

La configuration pour le SMTP de proximus devrait etre :
  • Nom d'utilisateur : l'adresse mail complète
  • Serveur : relay.proximus.be
  • Port : 587
  • Sécurité : STARTLS
  • Authentification : Mot de passe normal
C'est ce que te fournit la configuration automatique de Thunderbird.

Vérifie ta configuration.
PhilDur

Avatar de l’utilisateur
lool_lauris
Tyrannosaurus Rex
Messages : 4195
Inscription : 14 mars 2008, 22:51

Re: Envoi impossible

Message par lool_lauris » 05 nov. 2018, 14:44

Oui, c'est bien ce qu'a donné bullit2002 au post #3.
Donc comme ça ne fonctionne pas avec ces paramètres, pour TESTER, je lui ai demandé de changer provisoirement ces paramètres pour ceux-ci :
Serveur sortant : relay.proximus.be
Port : 25
Authentification : Aucune
Image

bullit2002
Gecko
Messages : 90
Inscription : 17 déc. 2008, 13:02
Localisation : Belgique

Re: Envoi impossible

Message par bullit2002 » 09 nov. 2018, 13:42

Bonjour,
Sans rien avoir bougé, Thunderbird est ok
Sûrement un bug
Je vous remercie

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités