Flèches

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

ELLAIS25
Arias
Messages : 2
Inscription : 10 sept. 2017, 14:02

Flèches

Message par ELLAIS25 » 10 sept. 2017, 14:32

Bonjour,
Questions Thunderbird 52.3.0 / Courrier entrant
1.Flèche réponse :
Dans la colonne sujet, la flèche violette, orientée vers la gauche, indiquant qu'on a répondu à un courriel reçu, ne s'affiche plus. Auparavant, elle s'affichait. Remède ?
2.Flèche correspondant :
Dans la colonne correspondant, la flèche orientée vers la gauche de l'écran, indiquant l'émetteur du courriel, ne s'affiche plus alors que la même flèche, dans écran messages envoyés, donc indiquant le destinataire du courriel, s'affiche correctement c'est à dire vers la droite. Remède ?
Merci pour vos réponses
Salutations

Avatar de l’utilisateur
bambi
Iguane
Messages : 502
Inscription : 17 sept. 2003, 12:29
Localisation : à Proximatif !

Re: Flèches

Message par bambi » 10 sept. 2017, 16:50

Bonjour ellais

Les couleurs doivent être liées à ton thème
Par contre, as tu essayé un clic droit > personnaliser
pour remettre les éléments manquants ?

Mapenzi
Varan
Messages : 1078
Inscription : 18 mars 2015, 20:17

Re: Flèches

Message par Mapenzi » 10 sept. 2017, 18:29

Bonjour,
ELLAIS25 a écrit :
10 sept. 2017, 14:32


Dans la colonne sujet, la flèche violette, orientée vers la gauche, indiquant qu'on a répondu à un courriel reçu, ne s'affiche plus.
Fais un essai en "réparant" le dossier: clic D sur Courrier entrant > Propriétés > Général > Réparer le dossier..
Dans la colonne correspondant, la flèche orientée vers la gauche de l'écran, indiquant l'émetteur du courriel, ne s'affiche plus alors que la même flèche, dans écran messages envoyés, donc indiquant le destinataire du courriel, s'affiche correctement c'est à dire vers la droite.
Chez moi les flèches des correspondants ne s'affichent plus dans le Courrier entrant depuis la version 52 il me semble, à moins que j'envoie un message à moi-même.
En revanche, dans "Envoyés" elles sont toujours présentes.
Voir aussi Bug 1266126 "Improve Correspondents column's arrow icons"

ELLAIS25
Arias
Messages : 2
Inscription : 10 sept. 2017, 14:02

Re: Flèches

Message par ELLAIS25 » 11 sept. 2017, 14:35

Bonjour,
Merci pour votre réponse mais elle est sans effet : les flèches absentes restent absentes.
Salutations

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités