Le groupe xxx ne semble plus exister sur le serveur yyy.!

Vous cherchez une alternative viable et sécurisée pour votre courrier ? Une conjuration s'est abattue sur vous et vous ne réussissez pas à trouver réponse satisfaisante à propos de Mozilla Thunderbird ? Cliquez donc par là…

Modérateurs : caméléon, Blogus, J2m06

JieL
Salamandre
Messages : 35
Inscription : 15 sept. 2015, 11:14

Le groupe xxx ne semble plus exister sur le serveur yyy.!

Message par JieL » 12 avr. 2017, 17:02

Bonjour,

j'ai créer un nouveau profil sur Thunderbird et depuis j'ai ce message qui apparaît assez souvent : "Le groupe xxx ne semble plus exister sur le serveur yyy. Voulez-vous vous désabonner de ce groupe ?"

Je clique sur Annuler, les messages sont bien dispo sur le newsgroup et pas de message d'erreur de timeout, donc j'en déduit que c'est Thunderbird qui part en quenouille, mais je n'ai rien trouvé dans les réglages ni sur google (ah si, un post de 2012 viewtopic.php?t=102093 mais pas résolu)

Une idée de ce qu'il se passe svp ?

merci beaucoup
JièL
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/57.0.2987.133 Safari/537.36

JieL
Salamandre
Messages : 35
Inscription : 15 sept. 2015, 11:14

Re: Le groupe xxx ne semble plus exister sur le serveur yyy.!

Message par JieL » 14 avr. 2017, 19:55

C'est moi qui n'ai vraiment pas de chance ou bien...

Je suis le seul à avoir ce genre de problème ou bien vous voulez pas ma répondre (je dec... :lol:) ?
C'est quand même surprenant que ça me fasse ça avec un nouveau profil sur des ng que j'utilise habituellement et sur un serveur qui correspond à mon FAI en plus...

Personne n'a une petite idée de ce que pourrais faire ?

Merci d'avance
Votre Navigateur : Mozilla/5.0 (Windows NT 10.0; WOW64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/57.0.2987.133 Safari/537.36

Répondre

Qui est en ligne ?

Utilisateurs parcourant ce forum : Exabot [Bot], Majestic-12 [Bot] et 4 invités